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Usuários devem entrar no Office 365, o Azure ou o Intune novamente ao abrir uma nova guia ou em uma nova janela do Internet Explorer 8

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PROBLEMA
Um usuário do Office 365, Microsoft Azure ou Microsoft Intune utiliza o Windows Internet Explorer 8 para acessar mensagens de email ou entrar em um site de Secure Sockets Layer (SSL) que requer autenticação. No entanto, quando o usuário abre uma nova guia ou em uma nova janela, o usuário é solicitado a entrar novamente
Causa
Esse problema ocorre quando o Internet Explorer 8 cria um novo processo para uma nova guia ou em uma nova janela. Nesse caso, o estado da sessão SSL da nova guia ou da nova janela não for compartilhado e será exibida uma caixa de diálogo de autenticação adicional.
SOLUÇÃO
Para corrigir esse problema, instale o hotfix mencionado no seguinte artigo da Base de Conhecimento Microsoft:
977417 Você será solicitado a fornecer autenticação novamente quando você abrir uma nova guia ou em uma nova janela em um site do SSL no Internet Explorer 8

Pré-requisitos:

Para aplicar esse hotfix, você deve ter o Internet Explorer 8 instalado em um computador que esteja executando um dos seguintes sistemas operacionais:
  • Windows Vista Service Pack 1
  • Windows Server 2008
  • Windows 7
  • Windows Server 2008 R2
Mais informações
Para obter mais informações sobre os requisitos de navegador mais recentes para o Office 365, consulteRequisitos de sistema para o Office.

Ainda precisa de ajuda? Vá para oComunidade do Office 365 site ou o Fóruns do Azure do Active Directory .

Propriedades

ID do Artigo: 2486120 - Última Revisão: 01/14/2016 20:17:00 - Revisão: 15.0

Microsoft Azure Cloud Services, Microsoft Azure Active Directory, Microsoft Office 365, Microsoft Intune, CRM Online via Office 365 E Plans, Microsoft Azure Recovery Services, Microsoft Exchange Online, Windows Internet Explorer 8, Office 365 User and Domain Management, Office 365 Identity Management

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Comentários
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