Você está offline; aguardando reconexão

Não é possível concluir o Processo de Compra do Dynamics CMR Online

Sintomas
Ao comprar o Dynamics CRM Online você não pode completar as etapas necessárias para adquirir sua organização. Você vê erros como:

"Este conteúdo não pode ser exibido em um quadro"

"Lamentamos, mas o assistente atingiu o tempo limite. Você terá que voltar ao início."
Causa
O MSN Messenger e o Windows Live Essentials 2011 podem entrar em conflito com as etapas de compra. Isto é devido ao compartilhamento de cookie entre o navegador do Internet Explorer e o cliente de desktop.
Resolução
A solução alternativa atual para completar a compra é executar o Internet explorer no Modo de Navegação Particular.

Internet Explorer 9
  1. Inicie o Internet Explorer.
  2. Clique no ícone Ferramentas , Segurança, Navegação particular ou pressione Ctrl+Shift+P no teclado.
  3. Agora tente concluir as etapas de compra.

Internet Explorer 8
  1. Inicie o Internet Explorer.
  2. Clique em Segurança, Navegação Particular ou pressione Ctrl+Shift+P no teclado.


O conteúdo da Compra, Inscrição, Tempo limite expirado não pode ser exibido
Observação: este é um artigo de “PUBLICAÇÃO RÁPIDA” criado diretamente pela organização de suporte da Microsoft. As informações aqui contidas são fornecidas no presente estado, em resposta a questões emergentes. Como resultado da velocidade de disponibilização, os materiais podem incluir erros tipográficos e poderão ser revisados a qualquer momento, sem aviso prévio. Consulte os Termos de Uso para ver outras informações.
Propriedades

ID do Artigo: 2501305 - Última Revisão: 07/28/2011 13:33:00 - Revisão: 3.0

Microsoft Dynamics Live CRM Professional Edition

  • kbmbsmigrate kbsurveynew KB2501305
Comentários