Você está offline; aguardando reconexão

"554 5.1.2 endereço não resolvida" NDR quando há informações inválidas no Outlook no Office 365 dedicado/ITAR

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2516309
Sintomas
Quando você usar o Microsoft Office Outlook ou o Microsoft Office Outlook Web Access em um ambiente do Microsoft Office 365 dedicado, você recebe uma notificação de Status de entrega (DSN) ou um Non-Delivery recebimento (NDR) que contém informações semelhantes às seguintes:
#5.1.2 ExchangeServer.mydomain.com smtp; endereço não resolvida 554 5.1.2
Causa
Esse problema normalmente ocorre quando o catálogo de endereços do Outlook (OAB) contém informações de contato desatualizadas no Cache de AutoCompletar do Outlook ou informações de contato desatualizadas estão contidas no Cache de AutoCompletar no Outlook Web Access.
Resolução
Para resolver o problema, use um dos seguintes métodos, conforme apropriado para sua situação.

Método 1: Remover uma única entrada de AutoCompletar

  1. Abra o Outlook.
  2. Confirme o problema. Para fazer isso, insira manualmente o endereço de e-mail do destinatário obsoletos suspeito.
  3. Clique em Verificar nomes para resolver o endereço para o endereço atual da lista de endereços global (GAL).
  4. Se o endereço no Cache de AutoCompletar não é exibido corretamente, selecione o endereço incorreto no popup AutoCompletar e, em seguida, clique em Excluir para remover o endereço incorreto do cache.

Método 2: Remover todas as entradas de AutoCompletar, excluindo-o. Arquivo nk2

Para que possamos corrigir esse problema para você, vá para a "Corrigir para mim"a seção. Se você preferir corrigir o problema sozinho, vá para a "Desejo corrigir sozinho"a seção.

Corrigir para mim



Para corrigir esse problema automaticamente, clique no botão Corrigi-lo ou no link. Na caixa de diálogo Download de Arquivo , clique em Executar e, em seguida, siga as etapas no Assitente de Correção.




Observações:
  • Este assistente pode estar apenas em inglês. No entanto, a correção automática também funciona em outras versões de idioma do Windows.
  • Se você não estiver no computador que apresentou o problema, salve a solução encontrada pelo Fix it em uma unidade flash ou em um CD e execute-o no computador que apresentou o problema.



Desejo corrigir sozinho

Para o Office 2003 e o 2007 Office suite em computadores baseados no Windows Vista
  1. Para exibir pastas e arquivos ocultos, siga estas etapas:
    1. Clique em Iniciar e, em seguida, clique em Painel de Controle.
    2. Clique em Organizar.
    3. Clique em Opções de pasta e pesquisa.
    4. Clique o exibição de guia.
    5. Marque Mostrar pastas e arquivos ocultos.
    6. Clique em Aplicare, em seguida, clique em OK.
  2. Excluir o. Arquivo nk2. Para fazer isso, execute as seguintes etapas:
    1. Feche o Outlook.
    2. Abra Meu computador.
    3. Navegue até C:\Users\<username>\AppData\Roaming\Microsoft\Outlook.<b00> </b00> </username>
    4. Certifique-se de que você pode exibir os detalhes do arquivo.
    5. Exclua qualquer arquivo que termine com a extensão de nome de arquivo. NK2.
    6. Reinicie o Outlook. O novo arquivo NK2 é reconstruído automaticamente.
Para o Office 2003 e o 2007 Office suite em computadores baseados no Windows XP

  1. Para exibir pastas e arquivos ocultos, siga estas etapas:
    1. Clique em Iniciar e, em seguida, clique em Painel de Controle.
    2. Clique em aparência e temase, em seguida, clique em Opções de pasta.
    3. Sobre o modo guia, em pastas e arquivos ocultos, clique em Mostrar pastas e arquivos ocultose, em seguida, clique em OK.
  2. Excluir o. Arquivo nk2. Para fazer isso, execute as seguintes etapas:
    1. Feche o Outlook.
    2. Abra Meu computador.
    3. Navegue até \Documents and Settings\\Application de Aplicativos\Microsoft\Outlook.
    4. Certifique-se de que você exibir os detalhes do arquivo.
    5. Exclua qualquer arquivo que termine com a extensão de nome de arquivo. NK2.
    6. Reinicie o Outlook. Os novos arquivos NK2 são recriados automaticamente.
Para o Office 2010:
  1. Abra o Outlook 2010 e, em seguida, no menu arquivo , clique em Opções.
  2. Clique o Mail guia.
  3. Em Enviar mensagens, clique em Lista de preenchimento automático vazio.
  4. O Outlook gera automaticamente um novo cache de apelidos.
Se essas etapas não resolverem esse problema, você terá que excluir o Cache de AutoCompletar do Outlook Web Access. Isso ocorre porque o cliente Outlook Web Access armazena em cache as informações de preenchimento automático no armazenamento do Exchange para recuperação.

Para excluir o Cache de AutoCompletar do Outlook Web Access, use um dos seguintes métodos, conforme apropriado para sua situação.

Para remover uma entrada específica da lista usando o Outlook Web Access
  1. Faça logon uma caixa de correio usando o Outlook Web Access.
  2. Crie uma nova mensagem ou uma solicitação de reunião.
  3. Comece a digitar a entrada que você deseja excluir até que você o vê na lista AutoCompletar.
  4. Selecione o nome da lista AutoCompletar. Você pode usar as teclas de seta para cima e seta para baixo para mover para o nome que você deseja remover.
  5. Quando a entrada estiver realçada, clique em Excluir.
Para remover uma entrada específica da lista usando o Outlook Web Access Light

  1. Faça logon uma caixa de correio usando o Outlook Web Access Light.
  2. Clique em Opçõese, em seguida, clique em mensagens.
  3. Em Resolução de nomes de Email, clique em Limpar mais recente lista de destinatários.
Se essas sugestões estão obtendo êxito ao remover as entradas incorretas, entre em contato com o suporte do Microsoft Online Services para obter mais ajuda.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2516309 - Última Revisão: 01/17/2016 12:54:00 - Revisão: 5.0

Microsoft Business Productivity Online Dedicated, Microsoft Exchange Online Dedicated

  • vkbportal226 kbfixme kbmsifixme kbmt KB2516309 KbMtpt
Comentários