Você está offline; aguardando reconexão

Os usuários em um ambiente de proteção on-line do Exchange receber NDRs ao enviarem email para um destinatário ambiente que usa o serviço de Backscatterer.org

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2590562
SINTOMAS
Os usuários em um ambiente de proteção do Microsoft Exchange Online recebem um relatório de não entrega (NDR) quando eles enviam mensagens de email para um destinatário cujo ambiente de mensagens usa o serviço de Backscatterer.org para segurança de email.
CAUSA
Esse problema ocorre se todas as seguintes condições forem verdadeiras:
  • Os servidores de saída de proteção on-line do Exchange (também conhecido como "servidores de saída") estão listados na lista de bloqueios de reputação Backscatterer.org. (Esta listagem não pode ser evitada por determinados tipos de ataques que podem ser direcionados contra o serviço de proteção on-line do Exchange e os usuários de falsificação).
  • O ambiente de e-mail do destinatário implementado o serviço Backscatterer.org no modo de rejeição em vez de no modo de segurança.
  • O ambiente de e-mail do destinatário não adicionou os proteção on-line do Exchange saída borda endereços IP do servidor à lista de remetentes de correio habilitadas.
É muito comum para servidores de saída de proteção on-line do Exchange sejam listados pelo serviço de Backscatterer.org. No entanto, se você deve verificar se isso ocorreu, siga estas etapas:
  1. Use o recurso de rastreamento de mensagem no Exchange Online Protection Administration Center para determinar o nome do host do servidor de borda saída que enviar itens de email dos usuários. Para obter mais informações sobre como executar um rastreamento da mensagem, consulte Rastrear uma mensagem de Email.
  2. Use o teste é fornecido pelo serviço de BackScatterer.org para determinar se o endereço IP está listado como a origem do spam.
SOLUÇÃO
Como a causa do problema está enraizada no serviço Backscatterer.org, a solução deve ser direcionada para Backscatterer. O Office 365 não oferece suporte a serviços de Backscatterer.org. As orientações a seguir são fornecidas como-é e, sem qualquer garantia para resolver rejeições de email inesperado do destinatários ambientes que usam o Backscatterer.org de serviço como uma lista de bloqueios.

Para resolver esse problema, tente um dos seguintes métodos:
  • Contate o administrador de email do destinatário para fazer o específicos Exchange proteção on-line saída endereços IP de servidor adicionados a uma lista habilitada para ignorar as verificações de Backscatterer.org. Para obter uma lista atualizada de endereços IP de proteção on-line do Exchange, consulteEndereços IP de proteção on-line do Exchange.
  • Contate o administrador de email do destinatário para recomendar que ele implementa o serviço de Backscatterer.org no modo de segurança, conforme recomendado no seguinte site da Backscatterer.org:
MAIS INFORMAÇÕES
"Backscatter" (também conhecido como "outscatter", "serem desviados atempado," "blowback" e "materiais spam") refere-se às mensagens de repercussão incorreta e automatizado que são enviadas pelos servidores de email, normalmente como um efeito colateral do spam recebido. Como proteção on-line do Exchange é um serviço de filtragem de spam, as mensagens para destinatários não existentes e para outras mensagens suspeitas será rejeitada pelo serviço. Quando isso acontece, proteção on-line do Exchange gera uma nova mensagem do NDR e enviá-lo ao "remetente". Como os spammers usam com freqüência um endereço forjado ou inválido "de" nas suas mensagens, o endereço do remetente para o qual o NDR é enviado pode resultar em backscatter. Quando isso acontece, os servidores de saída que estão associados com a rede de proteção on-line do Exchange podem estar listados na lista de bloqueio de DNS Backscatterer (DNSBL).

O DNSBL Backscatterer é uma lista de endereços IP que enviar backscatter. Não é uma lista de spam. As instruções no site do Backscatterer recomendam não configurar ou usar o modo de rejeição para todas as mensagens recebidas do serviço. Você deve usar o serviço em modo de segurança para bloquear mensagens em que Mensagem de semelhante à seguinte:
<>
Para obter mais informações sobre a configuração correta, consulte o seguinte site da Backscatterer.org: Estamos comprometidos a permitindo que os clientes tenham um ambiente de email seguro que está livre de spam e vírus. Como parte desse compromisso, proteção on-line do Exchange necessárias muitas etapas para certificar-se de que o e-mail é filtrado por meio de nossa rede não contém mensagens comerciais não solicitadas.

Aviso de isenção de informações de terceiros

Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. Microsoft não oferece nenhuma garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

A Microsoft fornece informações de contato de terceiros para ajudá-lo a encontrar suporte técnico. Essas informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações de contato de terceiros.

As informações e a solução contidas neste documento representam a visão atual da Microsoft Corporation sobre esses problemas na data da publicação. Essa solução está disponível pela Microsoft ou por um provedor de terceiros. Nós não recomenda especificamente qualquer outro fornecedor ou solução de terceiros que possam ser descritos neste artigo. Também pode haver outros fornecedores ou soluções de terceiros que não descritos neste artigo. Como podemos deve responder às mudanças nas condições do mercado, essas informações não devem ser interpretadas como um compromisso pela Microsoft. Não podemos garante ou endossa a precisão de nenhuma informação ou solução apresentada por ela ou por qualquer fornecedor de terceiros mencionado.

A Microsoft não oferece garantias e exclui todas as representações, garantias e condições expressas, implícitas ou legais. Isto inclui, embora não estejam limitados a representações, garantias ou condições de título, não-infringimento, condições satisfatórias, comercialização e adequação a uma finalidade específica, relacionados a qualquer serviço, solução, produto ou outro material ou informação. Em nenhuma circunstância a Microsoft Corporation é responsável pelas soluções dos fornecedores de terceiros mencionadas neste artigo.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2590562 - Última Revisão: 10/17/2014 19:37:00 - Revisão: 4.0

Microsoft Exchange Online Protection

  • o365022013 o365 o365a o365e o365p o365m kb3rdparty eop kbmt KB2590562 KbMtpt
Comentários
amp;t=">