Você está offline; aguardando reconexão

Sua conta de email do Office 365 não está automaticamente configurada no dispositivo Android da Google ou no dispositivo baseado em iOS Apple através do serviço de descoberta automática

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2679626
PROBLEMA
Quando você se conectar ao Microsoft Exchange Online no Microsoft Office 365 sobre Microsoft Exchange ActiveSync, sua conta de email do Office 365 não é configurar automaticamente no dispositivo Android da Google ou no dispositivo baseado em iOS Apple (como um iPhone ou um iPad) por meio do serviço de descoberta automática. Além disso, você não pode acessar sua caixa de correio Exchange Online do seu dispositivo móvel.

Quando esse problema ocorre, você também pode receber uma mensagem de erro semelhante à seguinte:

Não é possível se conectar ao servidor
Observação: Essa mensagem de erro pode variar dependendo do dispositivo que você usa.
CAUSA
Esse problema ocorre se o dispositivo móvel não suporta totalmente certos requisitos de protocolo do Exchange ActiveSync para redirecionamento.
STATUS
A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".
SOLUÇÃO ALTERNATIVA
Para obter ajuda na configuração de correio eletrônico para seu dispositivo móvel e a versão atual do Office 365, acesse o seguinte site da Microsoft:

Mais Informações
Para obter mais informações sobre esse problema e sobre como os dispositivos móveis se conectam ao Exchange Online no Office 365, consulteConectividade de cliente do Exchange ActiveSync no Office 365.

Dispositivos que fazem parte do programa de logotipo do Exchange ActiveSync oferecem suporte a redirecionamento e não têm esse problema. Para obter mais informações sobre o programa de logotipo do Exchange ActiveSync, consulteLançamento do programa de logotipo do Exchange ActiveSync.

Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. Microsoft não oferece nenhuma garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

As informações e a solução contidas neste documento representam a visão atual da Microsoft Corporation sobre esses problemas na data da publicação. Essa solução está disponível pela Microsoft ou por meio de um provedor de terceiros. A Microsoft não recomenda especificamente qualquer outro fornecedor ou solução de terceiros que possam ser descritos neste artigo. Também pode haver outros fornecedores ou soluções de terceiros que não descritos neste artigo. Como a Microsoft deve responder às mudanças nas condições do mercado, essas informações não devem ser interpretadas como um compromisso pela Microsoft. A Microsoft não garante ou endossa a precisão de nenhuma informação ou solução apresentada por ela ou por qualquer fornecedor de terceiros mencionado.

A Microsoft não oferece garantias e exclui todas as representações, garantias e condições expressas, implícitas ou legais. Isto inclui, embora não estejam limitados a representações, garantias ou condições de título, não-infringimento, condições satisfatórias, comercialização e adequação a uma finalidade específica, relacionados a qualquer serviço, solução, produto ou outro material ou informação. Em nenhuma circunstância a Microsoft Corporation é responsável pelas soluções dos fornecedores de terceiros mencionadas neste artigo.

Ainda precisa de ajuda? Vá para o Comunidade do Office 365 site da Web.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2679626 - Última Revisão: 10/08/2014 01:27:00 - Revisão: 14.0

Microsoft Exchange Online

  • o365 o365a o365e o365p kbgraphxlink o365m o365022013 kb3rdparty kbgraphic kbmt KB2679626 KbMtpt
Comentários
/html>