Você está offline; aguardando reconexão

OL2000: Local de reunião não exibe corretamente

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 274120
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você abre uma solicitação de reunião, o local pode ser alterado para um novo local que contém o local original como subseqüência. Por exemplo, se você abrir um compromisso para ROOM1 ele pode exibir ROOM11.
Causa
Esse problema ocorre porque você pode anteriormente aceitou uma solicitação de reunião que tenha um local que não está incluído na lista de endereços global (GAL) do sistema Microsoft Exchange como um recurso. Quando você cria um compromisso para ROOM11 no seu computador e, em seguida, salvá-lo, esse local é armazenado na mais recentemente usado lista Location (local MRU). Se você abrir a solicitação de reunião que você recebeu para ROOM1, ROOM11 será exibida.

Isso é apenas um problema de exibição, contanto que você não salvar a solicitação de reunião.
Resolução
Um hotfix suportado está disponível no Microsoft. No entanto, esse hotfix destina-se a corrigir o problema descrito neste artigo. Aplique-o somente aos sistemas que apresentarem esse problema específico.

Se o hotfix está disponível para download, há uma seção "Download de Hotfix disponível" na parte superior neste artigo da Base de dados de Conhecimento. Se esta seção não for exibido, envie uma solicitação para suporte e atendimento ao cliente Microsoft para obter o hotfix.

Observação Se ocorrerem problemas adicionais ou se qualquer solução de problemas é necessária, talvez você precise criar uma solicitação de serviço separada. Os custos normais de suporte serão aplicados a questões de suporte adicionais e problemas que não se qualificam para esse hotfix específico. Para obter uma lista completa de números de telefone de suporte e Atendimento Microsoft ou para criar uma solicitação de serviço separada, visite o seguinte site: Observação O formulário "Download de Hotfix disponível" exibe os idiomas para os quais o hotfix está disponível. Se você não vir seu idioma, é porque um hotfix não está disponível para esse idioma.A versão em inglês dessa correção deve ter os seguintes atributos de arquivo ou posteriores:
   File name   -------------------------------------------------------------   Oqfe7898_Client.msp   Oqfe7898_Admin.msp   readme.txt				

Situação
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados no começo deste artigo.
Mais Informações

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 274120 - Última Revisão: 10/21/2013 01:40:23 - Revisão: 3.4

Microsoft Outlook 2000

  • kbnosurvey kbarchive kbmt kbautohotfix kbhotfixserver kbbug kbfix kboffice2000presr2fix kbqfe KB274120 KbMtpt
Comentários