Você está offline; aguardando reconexão

MS13-024: Vulnerabilidades no SharePoint podem permitir elevação de privilégio: 12 de março de 2013

Introdução
A Microsoft lançou o boletim de segurança MS13-024. Para exibir o boletim completo, visite o seguinte site da Microsoft: 

Como obter ajuda e suporte para esta atualização de segurança

Soluções de segurança para profissionais de TI: Suporte e solução de problemas de segurança do TechNet

Ajuda a proteger seu computador executando o Windows contra vírus e malware: Centro de Segurança e Solução de Vírus

Suporte local de acordo com seu país: Suporte Internacional

Mais informações sobre esta atualização de segurança

Problemas conhecidos e informações adicionais sobre esta atualização de segurança

Os artigos a seguir contêm informações adicionais sobre esta atualização de segurança em relação a versões de produtos individuais. Os artigos podem conter informações sobre problemas conhecidos. Se esse for o caso, o problema conhecido estará listado abaixo de cada link de artigo.
  • 2553407 MS13-024: Descrição da atualização de segurança do SharePoint Server 2010 Service Pack 1 (wasrv): 12 de março de 2013 (Pode estar em inglês)

    O seguinte é o problema conhecido na atualização de segurança 2553407. Para mais informações sobre este problema conhecido, veja a atualização de segurança 2553407.
    • Após instalar esta atualização de segurança em todos os servidores SharePoint, é necessário executar a ferramenta PSconfig para concluir a instalação.

  • 2687418 MS13-024: Descrição da atualização de segurança do SharePoint Foundation 2010: 12 de março de 2013 (Pode estar em inglês)

Informações de hash de arquivos

Nome do arquivoHash SHA1Hash SHA256
wasrv2010-kb2553407-fullfile-x64-glb.exe34B6CA59EC490072CDF64D625F90C736E9CB92FA4A1007C0F7CCCB026ACD78A5EAFF254AE7DCE94AFCC6D83D1FE8532168FB7F59
wss2010-kb2687418-fullfile-x64-glb.exe9DB7605C62CB6DAAB93E564557999B6027DFC926B2E9A860142706698B2D058BEFF66415F48D6E1577C43103C375FA40949A2ADE
update security_patch security_update security bug flaw vulnerability malicious attacker exploit registry unauthenticated buffer overrun overflow specially-formed scope specially-crafted denial of service dos
Propriedades

ID do Artigo: 2780176 - Última Revisão: 03/14/2013 16:12:00 - Revisão: 2.0

Microsoft SharePoint Server 2010 Service Pack 1, Microsoft SharePoint Foundation 2010

  • kbsecvulnerability kbsecurity kbsecbulletin kbfix kbexpertiseinter kbbug atdownload KB2780176
Comentários
>