Não é possível acessar o calendário no Outlook Web App em um ambiente do Exchange Server

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2780262
Sintomas
Quando os usuários tentam acessar o calendário no Microsoft Outlook Web App em um ambiente de 2016 do Microsoft Exchange Server, o Microsoft Exchange Server 2013 ou o Microsoft Exchange Server 2010, os usuários recebem a seguinte mensagem de erro:
O item que você tentou acessar não existe.

O item não foi encontrado. Você ou um representante pode ter movido ou excluído usando outro computador ou um telefone celular.
Observação: Esse problema afeta todos os usuários no ambiente.
Causa
Esse problema ocorre porque o calendário padrão compartilhamento de diretiva está ausente.
Resolução
Para resolver esse problema, execute as seguintes etapas:
  • Execute o seguinte comando para criar um novo política de compartilhamento de calendário:
    "Compartilhamento de diretiva padrão" novo SharingPolicy-habilitado $true-domínios *: CalendarSharingFreeBusySimple – padrão $true
  • Abra o Gerenciador do Internet Information Services (IIS) e, em seguida, reciclar o MSExchangeOWAAppPool e MSExchangeOWACalendarAppPool pools de aplicativos.

Propriedades

ID do Artigo: 2780262 - Última Revisão: 10/01/2015 20:27:00 - Revisão: 2.0

Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Service Pack 1, Microsoft Exchange Server 2010 Service Pack 2, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition

  • kbsurveynew kbexpertiseadvanced kbprb kbmt KB2780262 KbMtpt
Comentários