Mensagem de erro "Erro 633" ao iniciar a conexão de banda larga

O suporte para o Windows XP terminou

A Microsoft terminou o suporte para o Windows XP em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 279658
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você tenta fazer uma conexão de banda larga, você receberá a seguinte mensagem de erro:
Erro 633 - o modem (ou outro dispositivo de conexão) já está em uso ou não está configurado corretamente.
Causa
Esse comportamento pode ocorrer se você já tiver uma conexão ativa com banda larga.
Resolução
Para resolver esse comportamento, você deve desconectar a conexão de banda larga existente para estabelecer a nova conexão. Você só deve ter uma conexão de banda larga que está ativa.
PPPoE dsl 633

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 279658 - Última Revisão: 12/05/2015 22:49:11 - Revisão: 1.2

Microsoft Windows XP Home Edition, Microsoft Windows XP Professional

  • kbnosurvey kbarchive kbmt kbenv kberrmsg kbprb KB279658 KbMtpt
Comentários