O console do BlackBerry Enterprise Server não está disponível

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2797773
Sintomas
Quando você tenta acessar o console do BlackBerry Enterprise Server (BES), você enfrentar os seguintes problemas:
  • O console do BES não está disponível.
  • Você recebe um erro de tempo limite.
Causa
Esse problema pode ocorrer devido a um problema de serviço se nenhum usuário pode acessar o console do BES.
Resolução
Para resolver este problema, transfira o caso para serviços de suporte on-line do Microsoft para investigações adicionais e colete as seguintes informações para ajudar o escopo da investigação:
  • Mensagens de erro recebidas ao tentar acessar o console do BES
  • Usuários afetados
  • Detalhes sobre a hora de início do problema
Mais Informações
Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece nenhuma garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

As informações e a solução contidas neste documento representam a visão atual da Microsoft Corporation sobre esses problemas na data da publicação. Essa solução está disponível pela Microsoft ou por meio de um provedor de terceiros. A Microsoft não recomenda especificamente qualquer outro fornecedor ou solução de terceiros que possam ser descritos neste artigo. Também pode haver outros fornecedores ou soluções de terceiros que este artigo não descrever. Como a Microsoft deve responder às mudanças nas condições do mercado, essas informações não devem ser interpretadas como um compromisso pela Microsoft. A Microsoft não garante ou endossa a precisão de nenhuma informação ou solução apresentada por ela ou por qualquer fornecedor de terceiros mencionado.

A Microsoft não oferece garantias e exclui todas as representações, garantias e condições expressas, implícitas ou ESTATUTÁRIAS. Isto inclui, embora não estejam limitados a representações, garantias ou condições de título, não-infringimento, condições satisfatórias, comercialização e adequação a uma finalidade específica, relacionados a qualquer serviço, solução, produto ou outro material ou informação. Em nenhum momento a Microsoft Corporation é responsável pelas soluções dos fornecedores de terceiros mencionadas neste artigo.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2797773 - Última Revisão: 04/01/2016 08:36:00 - Revisão: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2797773 KbMtpt
Comentários