Um comentário que você inseriu no Word documento não fica visível quando você abre o documento no Word 2000

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 286881
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você insere um comentário em uma versão do Microsoft Word que é posterior ao Microsoft Word 2000, e em seguida, abre o documento no Word 2000, o comentário inserido não é visível conforme o esperado.
Como Contornar
Para contornar esse problema, use um dos seguintes métodos.

Método 1: Exibir comentários

Depois de abrir o arquivo no Word 2000, clique em comentários no menu Exibir .

Método 2: Exibir texto oculto

Depois de abrir o arquivo no Word 2000, mostrar o texto oculto, contido no documento do Word. Para fazer isso, execute estas etapas:
  1. No menu Ferramentas , clique em Opções .
  2. Na caixa de diálogo Opções , na guia Exibir , clique para marcar a caixa de seleção texto oculto e, em seguida, clique em OK .

Método 3: Selecionar texto quando insere comentários

Se o documento é a ser aberto no Word 2000, selecione uma parte do texto próximo à área do documento que você deseja comentar.

No Word 2003 ou no Word 2002, no menu Inserir , clique em comentário . Digite seu comentário no balão do comentário que aparece.

No Word 2007, clique na guia Revisão e, em seguida, clique em Novo comentário no grupo comentários . Digite seu comentário no balão do comentário que aparece.

Quando este documento é aberto no Word 2000, o comentário é indicado pelo texto realçado em amarelo. Quando você passa o ponteiro do mouse sobre o texto, o comentário fica visível.
Mais Informações
Em versões anteriores do Word, os comentários foram indicados por uma parte do texto realçado perto o comentário. Word não exige que um comentário ser associados uma parte do texto no documento. Para obter informações adicionais sobre comentários no Word 2002, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
286169WD2002: Perguntas mais frequentes sobre comentários
PRB WD2007

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 286881 - Última Revisão: 12/06/2015 00:12:30 - Revisão: 2.2

Microsoft Office Word 2007, Microsoft Office Word 2003, Microsoft Word 2002 Standard Edition, Microsoft Word 2000 Standard Edition

  • kbnosurvey kbarchive kbmt kbpending kbprb KB286881 KbMtpt
Comentários