Você está offline; aguardando reconexão

Caixa de correio remota não seja movida de local Exchange 2010 para o Exchange Online quando mover mostra como concluída

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2886058
Observação: O Assistente de configuração híbrida é incluído no do Console de Gerenciamento do Exchange no Microsoft Exchange Server 2010 não é mais suportado. Portanto, você não deve usar o Assistente de configuração híbrida antigo. Em vez disso, use o Assistente de configuração do Office 365 híbrida está disponível em http://aka.MS/HybridWizard. Para obter mais informações, consulte Assistente de configuração híbrida do Office 365 para o Exchange 2010.
PROBLEMA
Considere o seguinte cenário.
  • Você está usando o Office 365.
  • Você pode executar uma solicitação de mudança para uma caixa de correio remota de um servidor do Exchange 2010 no local para o Exchange Online.
  • Depois de executar a solicitação de mudança, o Console de Gerenciamento do Exchange mostra o status da solicitação comoConcluída.
Nesse cenário, a caixa de correio não será movida, e a solicitação de movimentação não estiver listada na página de migração do Centro de administração do Exchange no Exchange Online.
Causa
Esse problema ocorre se a caixa de correio no local que você deseja mover foi criada no Exchange 2016 ou 2013 Exchange e você tiver um ambiente local que também está executando o Exchange 2010. Nesse cenário, você não pode mover a caixa de correio de um servidor Exchange 2010.
SOLUÇÃO
Realizar a solicitação de caixa de correio remoto do Centro de administração do Exchange no Exchange Online.
Mais informações
Para verificar se o processo de remoção estiver funcionando corretamente, execute estas etapas:
  1. Abra a Central de administração do Exchange no servidor do Exchange no local.
  2. Clique em Office 365, clique em destinatários no painel de navegação esquerdo e, em seguida, clique em migração.
  3. Exiba o status de mover as caixas de correio. Você deverá ver os seguintes valores:
    • Processo de mover a status mostra como Syncing durante a caixa de correio.
    • O status mostra como concluído após a caixa de correio é movida com êxito.
Observação: Você também pode executar o seguinte cmdlet no Shell de gerenciamento do Exchange para verificar o status do lote de migração:
Get-MigrationBatch –Identity <Batch Name>
Ainda precisa de ajuda? Vá para o Comunidade do Office 365 site ou o Fóruns do TechNet Exchange.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2886058 - Última Revisão: 05/10/2016 13:17:00 - Revisão: 5.0

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • o365e o365m o365022013 o365 o365a hybrid kbmt KB2886058 KbMtpt
Comentários
d"; document.getElementsByTagName("head")[0].appendChild(m);