Mensagem de erro "seu perfil não está configurado" quando você acessar permissões de cliente

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 289834
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
No Exchange System Manager, ao clique com o botão direito do mouse uma pasta pública, clique em Propriedades , clique na guia permissões e em seguida, clique em permissões de cliente para exibir as permissões na pasta pública, você receberá a seguinte mensagem de erro:
Seu perfil não está configurado.
Ocorreu um erro inesperado, desconhecido.
Armazenamento de informações do Microsoft Exchange Server
Nº da identificação: 8004011c-0521-00000000

Nº da identificação: c1050000
Exchange System Manager
Causa
Esse problema pode ocorrer se o armazenamento de caixa de correio onde está a caixa de correio do Atendente do sistema não está montado.
Resolução
Para resolver esse problema, monte o armazenamento da caixa de correio onde está a caixa de correio do Atendente do sistema. Se você não deseja a caixa de correio do Atendente do sistema a ser localizado no armazenamento de caixa de correio atual, você pode movê-lo para outro armazenamento de caixa de correio no mesmo servidor.
Mais Informações
Para localizar o armazenamento de caixa de correio onde está a caixa de correio do Atendente do sistema:
  1. Montar os armazenamentos de caixa de correio no servidor e procure a caixa de correio System Attendant no contêiner de caixas de correio de cada armazenamento de caixa de correio.
  2. Use ADSIEdit ou LDP.exe para verificar a propriedade homeMDB do seguinte objeto:
    CN = Microsoft System Attendant, CN = Server Name, CN = Servers, CN = Administrative Group Name, CN = Administrative Groups, CN = Exchange Organization Name, CN = Microsoft Exchange, CN = Services, CN = Configuration, DC = Domain Name, DC = com
XADM exch2kp2w

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 289834 - Última Revisão: 12/06/2015 00:40:24 - Revisão: 2.2

Microsoft Exchange 2000 Server Standard Edition

  • kbnosurvey kbarchive kbmt kberrmsg kbprb KB289834 KbMtpt
Comentários