Sintomas
Suponha que um usuário do Microsoft Lync 2013 está ativado para o recurso de chamada remota (RCC) do controle. Os usuários fazem logon em um cliente do Lync 2013. Nessa situação, o cliente cai.
Causa
Esse problema ocorre porque o Lync 2013 manipula incorretamente um limite interno quando ele envia a solicitação "Encaminhamento de chamada" para o gateway CSTA.
Resolução
Para resolver esse problema, instale a seguinte atualização cumulativa:
2825630 descrição da atualização do Lync 2013 15.0.4551.1005: 7 de novembro de 2013