Não é possível visualizar documentos do Office no Outlook se o serviço Firewall do Windows está desabilitado

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Sintomas
Quando você tentar visualizar um anexo de arquivo do Office no painel de leitura do Microsoft Outlook, você recebe a seguinte mensagem de erro:

Este arquivo não pode ser visualizado devido a um erro com o seguinte pré-visualizador


Imagem de mensagem de erro
Causa
Esse problema ocorre se as seguintes condições forem verdadeiras.
  • Serviço de Firewall do Windows não está em execução.
  • Você está usando o Outlook 2016 ou Outlook 2013 em Windows 10, 8.1 para Windows, o Windows 8 ou computador baseado no Windows Server 2012.
Resolução
Para resolver esse problema, inicie o serviço de Firewall do Windows:
  1. Pressione a tecla do Windows + R (abrir oExecutar caixa de diálogo).
  2. Tipo Services. msce, em seguida, clique em OK.
  3. Na janela Serviços, clique com botão direito Firewall do Windowse, em seguida, clique em Propriedades.
  4. Certifique-se de que otipo de inicialização é definido como automáticoe, em seguida, clique em OK.
  5. Clique com botão direitoFirewall do Windows, e, em seguida, clique emIniciar.
Mais Informações
O recurso de pré-visualização do Outlook usa o recurso de modo de exibição protegido (também conhecido como um seguro). Esse recurso foi introduzido no Microsoft Office 2010. No Windows 10, 8.1 para Windows, o Windows 8 e Windows Server 2012, o recurso de modo de exibição protegido foi aprimorado em conjunto com o recurso de AppContainer. Isso proporciona mais forte isolamento de processos e também bloqueia o acesso à rede de área de segurança.

Para obter mais informações sobre o recurso de modo de exibição protegido, consulte Visão geral da segurança no Office 2013.

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プロパティ

文書番号:2912722 - 最終更新日: 01/15/2016 21:49:00 - リビジョン: 2.0

Outlook 2016, Microsoft Outlook 2013

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