Uma cópia da mensagem de email permanece na caixa de saída quando você envia mensagens de email por meio de uma conta do Hotmail ou uma conta IMAP no Outlook enquanto você estiver trabalhando off-line

O suporte para o Office 2003 terminou

A Microsoft terminou o suporte para o Office 2003 em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 293031
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você estiver trabalhando off-line em um perfil do Outlook que usa uma conta do Hotmail ou IMAP (Internet Message Access Protocol) e responder a uma mensagem e, em seguida, clique em Enviar/receber na janela principal do Outlook, o Outlook envia a resposta com êxito. No entanto, uma cópia da resposta permanece na caixa de saída e nenhuma cópia aparece na pasta Itens enviados.

Se você enviar várias mensagens enquanto estiver off-line, cópias de mensagem empilhadas na caixa de saída.
Causa
Esse comportamento ocorre se a opção em pastas diferentes da caixa de entrada, salvar respostas com o original estiver em vigor. Quando você trabalha off-line, Outlook não pode salvar a resposta na pasta Hotmail ou IMAP e a cópia da mensagem permanece na caixa de saída.
Como Contornar
Para contornar esse comportamento, mova manualmente a cópia para o local apropriado. Para evitar o comportamento, desative a opção em pastas diferentes da caixa de entrada, salvar respostas com o original :
  1. No menu Ferramentas , clique em Opções .
  2. Na caixa de diálogo Opções , clique em Opções de email na guia Preferências .
  3. Na caixa de diálogo Opções de email , clique em Opções de email avançadas .
  4. Na caixa de diálogo Opções de email avançadas , clique para desmarcar a caixa de seleção em pastas diferentes da caixa de entrada, salvar respostas com o original e, clique em OK até retornar à janela principal do Outlook.
Situação
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados no começo deste artigo.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 293031 - Última Revisão: 12/06/2015 01:28:15 - Revisão: 2.4

Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition

  • kbnosurvey kbarchive kbmt kbsendmail kbaccounts kbemail kbprb kbpending KB293031 KbMtpt
Comentários
ERROR: at System.Diagnostics.Process.Kill() at Microsoft.Support.SEOInfrastructureService.PhantomJS.PhantomJSRunner.WaitForExit(Process process, Int32 waitTime, StringBuilder dataBuilder, Boolean isTotalProcessTimeout)ERROR: Error after PhantomJS process exit