Usuário não consegue ver os dados de disponibilidade no Outlook ou no OWA no Office 365 dedicado

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Sintomas
No Microsoft Office 365 dedicado/ITAR, um usuário ou um grupo de usuários relata que eles não podem ver dados de disponibilidade para um ou mais usuários. Esse problema afeta os usuários do Microsoft Office Outlook 2007, Outlook 2010 ou Outlook 2013 clientes ou usuários do Outlook Web App (OWA).
Causa
Há muitas razões pelas informações de disponibilidade de dados podem estar indisponíveis. Esses incluem, mas não estão limitados ao seguinte:
  • Falha de descoberta automática
  • Falha na autenticação do Exchange Web Services (EWS)
  • Falha de sites de proxy
  • Configuração de espaço de endereço de disponibilidade
  • Problemas com o Microsoft federado Gateway
  • Problemas com uma solução de coexistência de terceiros
Resolução

As perguntas a seguir são úteis para determinar o escopo do problema e a resolução:

Propriedades

ID do Artigo: 2955323 - Última Revisão: 08/12/2016 08:42:00 - Revisão: 5.0

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