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Sintomas

Quando vários usuários fazer logon no Outlook Web App em um ambiente de integração do Microsoft Lync Server e do Microsoft Exchange Server 2013, vários arquivos de log são gerados na seguinte pasta:
C:\Program Files\Microsoft\Exchange Server\V15\Logging\OWA\InstantMessaging

Causa

Esse problema ocorre porque uma chave LyncIMSyncLogEnabled está habilitada para o Outlook Web App. Isso ocorre por padrão. Portanto, você enfrenta alto uso do recurso de disco e do sistema.

Resolução

Para resolver esse problema, instale a seguinte atualização:

Atualização cumulativa do 2936880 5 para o Exchange Server 2013

Solução alternativa

Para contornar esse problema, altere o valor da chave LyncIMSyncLogEnabled para false no arquivo Web. config que está localizado no seguinte caminho:
Caminho de instalação do Exchange\Exchange Server\v15\client access\owa\web.config
Por exemplo, o código existente é da seguinte maneira:

<add key="LyncIMSyncLogEnabled" value="true" /> 


Mude para o código a seguir:

<add key="LyncIMSyncLogEnabled" value="false" />


Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

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