O corpo do item de calendário desaparece no modo online do Outlook em um ambiente Exchange Server 2013

Número de KB original: 2975003

Sintomas

Suponha que você componha ou edite um item Calendário usando Outlook Web App ou um dispositivo Exchange ActiveSync e salve o item. Quando você abre o item no Microsoft Outlook 2013 ou outlook 2010 no modo online, o corpo do item desaparece.

Observação

  • Esse problema também ocorre em Contatos e Anotações do Outlook.
  • Esse problema não ocorre no Outlook Web App ou no Outlook no modo armazenado em cache.

Solução

Para resolve esse problema, instale a Atualização Cumulativa 6 para Exchange Server 2013.

Motivo

Esse problema ocorre porque o Outlook no modo online não pode converter o conteúdo do corpo de itens de Calendário, Contatos ou Anotações para que ele seja exibido corretamente.