A oferta do Office expirou no dispositivo

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2987493
Sintomas
Abra o Office no seu novo dispositivo e receber uma mensagem de que a oferta expirou. Você então receba as opções para tentar Office ou inserir uma chave do produto.
Causa
Quando você comprar um novo dispositivo que vem com uma oferta para resgatar uma assinatura ou um escritório, há uma quantidade limitada de tempo para você resgatar a oferta. O período de tempo limitado é iniciado quando você ativar o Windows. Quando você inicia o Office, será mostrada a última data para resgatar a oferta. Se você não resgatar até essa data, na próxima vez que você iniciar o Office você receberá a mensagem de que a oferta expirou.
Resolução
As opções são tentar Office 365 ou comprar o Office. A oferta não está mais ativa.
Mais Informações
AFO

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2987493 - Última Revisão: 08/07/2016 00:42:00 - Revisão: 2.0

  • kbmt KB2987493 KbMtpt
Comentários