XADM: Mensagem de erro cita problema de logon e rejeição de senha ao tentar conectar-se através de cliente POP3

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importante Este artigo contém informações que mostra como ajudar a diminuir as configurações segurança ou como desativar os recursos de segurança em um computador. Você pode fazer essas alterações para solucionar um problema específico. Antes de fazer essas alterações, recomendamos que avalie os riscos associados à implementação dessa solução alternativa no seu ambiente específico. Se você implementar essa solução alternativa, execute quaisquer etapas apropriadas adicionais para ajudar a proteger seu sistema.
Aviso Esta solução alternativa pode tornar seu computador ou sua rede mais vulneráveis aos ataques de usuários mal-intencionados ou softwares mal-intencionados como vírus. Nós não recomendamos esta solução alternativa, mas são fornece essas informações para que você pode implementar essa solução alternativa sua vontade. Use esta solução alternativa por seu próprio risco.
Observação Um programa antivírus é desenvolvido para ajudar a proteger seu computador contra vírus. Você não deve baixar ou abrir arquivos de fontes que você não confia, visite sites não confiáveis ou abrir anexos de email quando seu programa antivírus está desativado.

Para obter informações adicionais sobre vírus de computador, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
129972Vírus de computador: Descrição, prevenção e recuperação
Sintomas
Quando você tenta se conectar ao Exchange Server usando o Outlook Express ou outro cliente Post Office Protocol (POP3), você receberá a seguinte mensagem de erro:
Houve um problema efetuando logon no seu servidor de email. Sua senha foi rejeitada. Conta: ' alias no Server ', servidor: ' server ', protocolo: POP3, resposta do servidor: '-Falha de logon ERR: nome de usuário desconhecido ou senha incorreta. ', porta 110, Secure(SSL): não, erro do servidor: 0x800CCC90, número do erro: 0x800CCC92
Além disso, Visualizar eventos pode relatar os seguintes eventos:
Tipo de evento: erro
Origem do evento: Interface de POP3 do MSExchange
Categoria do evento: configuração
IDENTIFICAÇÃO de evento: 11508
Descrição:
Aceite clientes na interface POP3 falhou na função HrRegisterProtocol com erro 0x2740.
Tipo de evento: erro
Origem do evento: MSExchangeIS
Categoria do evento: geral
IDENTIFICAÇÃO de evento: 1194
Descrição:
Aceite clientes na interface externa que POP3 falhou com erro 0 x 80004005.
Causa
Esse problema pode ser causado por serviços de software antivírus de terceiros que estão atualmente ativos.
Resolução
Para resolver esse problema, interromper ou desativar todos os serviços de antivírus que estão atualmente ativos no sistema.
Mais Informações
Em alguns casos, simplesmente desativar o software antivírus não resolve este problema. Você pode precisar para remover completamente o software antivírus, reinicie o computador e, em seguida, reinstale o software antivírus.

O programa antivírus pode ser apropriar a porta de POP3 para que quando o Exchange Server tenta acessar a porta, a porta já esteja em uso pelo programa antivírus. Alguns programas antivírus tem uma opção que você pode cancelar a seleção para manter o programa antivírus de assumir o controle da porta POP3, para que o correio POP3 pode ser baixado.

O computador também pode exibir uma mensagem de erro do Dr. Watson em PoProxy.exe quando o Exchange Server é iniciado. Esse problema pode ocorrer se o Norton AntiVirus estiver instalado no computador e o processo de programa de proteção de email Norton PoProxy.exe, está sendo executado. PoProxy.exe é um componente do cliente. Se PoProxy.exe estiver instalado em um computador com Exchange Server, você deve removê-lo completamente. Simplesmente desativar PoProxy.exe não resolve o problema.

Para obter mais informações sobre PoProxy.exe, consulte o seguinte artigo na Base de dados de Conhecimento da Microsoft:
292522XCCC: Porta 110 não está respondendo no Exchange 2000 Server
Para obter mais informações sobre identificação 11508 e erro 0x2740, consulte o seguinte artigo na Base de dados de Conhecimento da Microsoft:
271275XADM: Identificações de evento 11506 ou 11508 com erro 0x2740 são registradas
Para obter mais informações sobre software antivírus e 11508 identificação, consulte o seguinte artigo na Base de dados de Conhecimento da Microsoft:
250926XFOR: GroupShield interfere com POP3/IMAP com SSL habilitado

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 298944 - Última Revisão: 12/06/2015 02:44:19 - Revisão: 5.2

Microsoft Exchange Server 5.5 Standard Edition

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