Você está offline; aguardando reconexão

Nenhum alerta da área de trabalho (brindar notificações) se o atalho do menu Iniciar do Outlook está ausente

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3014833
Sintomas
Se você tiver o Microsoft Outlook 2013 ou 2016running do Outlook no Windows 8 ou no Windows Server 2012, você não receberá mais novos alertas da área de trabalho de e-mail (brindar notificações). Além disso, o Outlook não está listado empesquisa e notificações de aplicativos.
Causa
Esse problema pode ocorrer por um dos seguintes motivos:
  • O atalho do Outlook está ausente no local a seguir, dependendo da versão do Outlook:

    Outlook 2013: C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Microsoft Office 2013

    Outlook 2016: C:\ProgramData\Microsoft\Windows\Start Menu\Programs\


    Aplicativos de desktop que enviar notificações brindar devem ter um atalho instalado na tela inicial ou no modo de exibição de aplicativos.

  • O Remover grupos de programas comuns do Menu Iniciar Configuração de diretiva de grupo está ativada.

Resolução
Para corrigir esse problema, primeiro você deve determinar se a configuração de diretiva de grupo Remover grupos de programas comuns do Menu Iniciar está habilitada. Para fazer isso, execute as seguintes etapas:

  1. Saia do Outlook.
  2. Inicie o Editor do Registro. Para fazer isso, pressione a tecla do Windows + R para abrir a caixa de diálogo Executar . Digite regedit.exee pressione OK.
  3. No Editor do registro, localize e clique na seguinte subchave:

    HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer

  4. Localize o seguinte valor e exibir seus dados:

    NoCommonGroups

  5. Se esse valor do registro é definido como 1, a configuração de diretiva de grupo está ativada. Se esse valor não existir ou estiver definido como um valor diferente de 1, a configuração de diretiva de grupo não está habilitada.
  6. Saia do Editor de Registro.

Se a configuração Remover grupos de programas comuns do Menu Iniciar estiver ativada, desative-o.

A configuração Remover grupos de programas comuns do Menu Iniciar está localizada em Configuração do usuário->modelos administrativos ->Menu Iniciar e barra de tarefas, conforme mostrado na screen shot a seguir:




Se a configuração Remover grupos de programas comuns do Menu Iniciarnão estiver habilitada, você pode corrigir isso executando um reparo da sua instalação do Microsoft Office.

Observação: Para concluir o processo de reparo, você precisará reiniciar o Outlook, e talvez você também precise reiniciar o Windows.

Para determinar que tipo de instalação do Office tem, inicie o Outlook e, em seguida, no menuarquivo, clique emConta do Office. Comparar digitar a imagem que isso gera para as capturas de tela a seguir para determinar a instalação do seu Office suite. Observe que o typedoesn't de instalação MSI tem o botãoOpções de atualização , enquanto o tipo de instalação do clique para executar têm o botãoOpções de atualização .

O MSI installer exibe o seguinte:

Janela de informações para MSI nstalar


O instalador de Click-To-Run exibe o seguinte (Observe o botãoOpções de atualização):

Janela de informações de instalação do clique para executar


Para obter mais informações sobre o clique para executar, consulte os seguintes recursos:

Visão geral do clique para executar

Visão geral do clique para executar para arquitetura de instalação do Office 365



Agora, para reparar sua instalação do Office, execute essas etapas:
  1. Abra o Painel de Controle Para fazer isso, clique em Iniciarou pressione a tecla doWindows . Digite oPainel de controlee, em seguida, clique em Painel de controle nos resultados da pesquisa.
  2. Clique emprogramase, em seguida, clique em programas e recursos.
  3. Selecione a versão do Microsoft Office e, em seguida, clique emAlterar.
  4. Clique na opção apropriada para o tipo de instalação do Office, da seguinte maneira:
    • Para uma instalação MSI do Office, clique emReparare, em seguida, clique em continuar.
    • Para uma instalação de Office com clique para executar, clique emReparo rápidoe, em seguida, clique em Reparar.
Mais Informações
Para obter mais informações sobre notificações de brindar, consulte Visão geral sobre o Toast notificação (aplicativos de tempo de execução do Windows).

Para obter mais informações sobre a configuração Remover grupos de programas comuns do Menu Iniciare o valor de registroNoCommonGroups correspondente, consulte o seguinte artigo do TechNet:

NoCommonGroups

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3014833 - Última Revisão: 10/02/2015 07:43:00 - Revisão: 3.0

Outlook 2016, Microsoft Outlook 2013, Windows Server 2012 Standard, Windows Server 2012 R2 Standard, Windows 8, Windows 8.1

  • kbmt KB3014833 KbMtpt
Comentários
d"; document.getElementsByTagName("head")[0].appendChild(m);