Você está offline; aguardando reconexão

Erro "a operação falhou" quando enviar mensagens de email no Outlook

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3028159
Sintomas
Quando você envia mensagens de email no Microsoft Outlook, você recebe a seguinte mensagem de erro:

A operação falhou. As interfaces de mensagens retornaram um erro desconhecido. Se o problema persistir, reinicie o Outlook.

Causa
Esse problema ocorre quando uma sincronização de aplicativos do Google para a conta do Microsoft Outlook e uma conta do Microsoft Exchange Server são configurados no mesmo perfil do Outlook.
Resolução
Não configure uma conta do Exchange Server e a sincronização de aplicativos do Google para Microsoft Outlook conta o mesmo perfil do Outlook. Em vez disso, crie perfis separados do Outlook e, em seguida, configurar a sincronização de aplicativos do Google para a conta do Microsoft Outlook em um perfil e a conta do Exchange Server em outro perfil. O seguinte artigo da Base de Conhecimento Microsoft descrevecomo criar perfil e configurar uma conta de email no Outlook.
Mais Informações
Para obter mais informações sobre este problema, vá para oProblemas conhecidos do Google Appspágina e, em seguida, expanda a seção "Clientes de E-mail e dispositivos de celular".

Aviso de isenção de informações de terceiros

Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece nenhuma garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.


Aviso de isenção de informações de terceiros

A Microsoft fornece informações de contato de terceiros para ajudá-lo a encontrar suporte técnico. Essas informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações de contato de terceiros.


Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3028159 - Última Revisão: 01/13/2016 08:48:00 - Revisão: 2.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010

  • kbmt KB3028159 KbMtpt
Comentários
d"; document.getElementsByTagName("head")[0].appendChild(m);