Sistema WLM substituições não funcionam quando você fazer instalações local do Exchange Server 2013

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3040683
Sintomas
Esse problema ocorre mesmo se os valores de gerenciamento de carga de trabalho do sistema (WLM) são substituídos, usando o comando Novo SettingOverride . Sistema continua a usar valores padrão para instalações locais em um ambiente do Microsoft Exchange Server 2013 com atualização cumulativa 6 ou uma atualização de versão posterior instalada.
Causa
Esse problema ocorre devido pela lógica de design no ambiente do Exchange Server 2013.
Resolução
Para resolver esse problema, instale o Atualização cumulativa 9 para o Exchange Server 2013.
Situação
A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".
Mais Informações
Para obter mais informações sobre gerenciamento de carga de trabalho do Exchange Server 2013, consulteGerenciamento de carga de trabalho do Exchange 2013.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3040683 - Última Revisão: 06/18/2015 01:16:00 - Revisão: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3040683 KbMtpt
Comentários