"O item não existe mais" Erro ao acessar uma caixa de correio de arquivamento no Outlook Web App no Exchange Server 2010

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3054644
Sintomas
Suponha que você mover uma caixa de correio de arquivamento no local para Microsoft Exchange Online, e a caixa de correio é adicionada como um atalho favorito. Após essa migração for concluída, você não pode acessar a caixa de correio de arquivamento e o atalho para a pasta de caixa de correio de arquivamento não é exibido na listaFavoritos do Microsoft Outlook Web App. Além disso, você recebe a seguinte mensagem de erro:
O item que você tentou acessar não existe. O item não foi encontrado. Você ou um representante pode ter movido ou excluído usando outro computador ou um telefone celular.
Causa
Esse problema ocorre devido pela lógica de design no ambiente do Microsoft Exchange Server 2010.
Situação
A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3054644 - Última Revisão: 06/18/2015 08:24:00 - Revisão: 1.0

Microsoft Exchange Server 2010 Service Pack 3

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3054644 KbMtpt
Comentários