Porcentagem de uso da CPU do processo RTCSrv.exe é alta em um servidor front-end do Lync Server 2013

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3070718
Sintomas
Quando esse problema ocorre em um servidor front-end do Microsoft Lync Server 2013, os usuários do cliente podem encontrar os seguintes problemas:
  • Novos usuários não podem entrar no servidor front-end.
  • Os usuários não podem preencher conversas por mensagens instantâneas.
  • Os usuários não podem participar de reuniões que são hospedados no servidor front-end.
Além disso, quando você reiniciar o serviço de Front-End (RTCSrv.exe), o serviço congela.
Resolução
Para resolver esse problema, instale o Atualização cumulativa de julho de 2015 5.0.8308.920 para o Lync Server 2013 (servidor Front-End e servidor de borda).
Mais Informações
Causa
Esse problema ocorre devido a uma condição de corrida no serviço de Front-End.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3070718 - Última Revisão: 07/11/2015 02:57:00 - Revisão: 1.0

Microsoft Lync Server 2013

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3070718 KbMtpt
Comentários