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Usuários não podem usar a associação do local de trabalho e são registados os eventos ID 100 e 101

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PROBLEMA
Quando um usuário tenta usar associação de local de trabalho, o usuário recebe a seguinte mensagem de erro:
Confirmar que você está usando a entrada informações atuais, e seu local de trabalho usa esse recurso. Além disso, a conexão à área de trabalho pode não estar trabalhando agora. Aguarde e tente novamente.
Além disso, administradores consulte seguinte evento ID 100 e evento ID 101 registrados em Visualizar eventos:
Identificação do evento: 100
Nome do log: Microsoft-Windows-trabalho associação/Admin
Origem: Associação de Microsoft-Windows-espaço de trabalho
Nível: informações
Descrição: Êxito na descoberta de associação de local de trabalho. Id da atividade: nulo
Identificação do evento: 101
Nome do log: Microsoft-Windows-trabalho associação/Admin
Origem: Associação de Microsoft-Windows-espaço de trabalho
Nível: informações
Descrição: Detecção de associação de local de trabalho consultará o local de redirecionamento de 'EnrollmentServer/http://EnterpriseRegistration.interop.msftonlinerepro.com:80/contrato'.
Causa
O usuário é um usuário do domínio, mas não tem uma identidade de nuvem provisionada.
SOLUÇÃO
Para solucionar esse problema, execute as seguintes etapas:
  1. Certifique-se de que o usuário tenha uma conta no Azure Active Directory (AD Azure).

    Se a sincronização de diretório estiver sendo usada, certifique-se de que a sincronização de diretório está funcionando e que a conta de usuário não é filtrada.
  2. Certifique-se de que o usuário pode entrar no portal de serviço de nuvem da Microsoft. Para obter mais informações sobre como solucionar problemas para entrar, consulte o seguinte artigo da Base de Conhecimento Microsoft:
    2412085 Você não pode entrar Office 365, o Azure ou o Intune
Mais informações
Para obter mais informações sobre o log de diagnóstico para solucionar problemas de associação de local de trabalho, consulte o seguinte artigo da Base de Conhecimento Microsoft:
2412085 Você não pode entrar Office 365, o Azure ou o Intune
Ainda precisa de ajuda? Vá para o Comunidade do Office 365 site ou o Fóruns do Azure do Active Directory .

Propriedades

ID do Artigo: 3071010 - Última Revisão: 06/23/2015 05:46:00 - Revisão: 2.0

Mobile Device Management for Office 365, Microsoft Office 365, Microsoft Azure Active Directory, Microsoft Azure cloud services, Microsoft Intune

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