Entrar

Você não Pode Parar um Log de Contador no Monitor de Desempenho

Support for Windows XP has ended

Microsoft ended support for Windows XP on April 8, 2014. This change has affected your software updates and security options. Learn what this means for you and how to stay protected.

Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Ao criar um novo log de contador usando o Monitor de desempenho e depois tentar parar o log de contador, você pode receber a seguinte mensagem de erro
O log de teste ou alerta não foi terminado. Atualize a lista para atualizar o status atual, ou visualize o log de evento de aplicação para ver os erros. Alguns logs e alertas podem solicitar alguns minutos para encerrar, principalmente se incluírem diversos contadores.
e então é impossível parar o log.
Causa
Esse comportamento pode ocorrer se a configuração de fuso horário em seu computador tiver sido alterada.
Resolução
Para solucionar esse problema, adquira o service pack mais recente para o Windows XP. Para obter informações adicionais, clique no número abaixo para visualizar o artigo na Base de Dados de Conhecimento da Microsoft:
322389 How to Obtain the Latest Windows XP Service Pack
A versão em inglês desta correção deverá ter os seguintes atributos de arquivo (ou mais recentes):
   ?Data         Hora   Versão        Tamanho    Nome do arquivo    Plataforma   ----------------------------------------------------------------------   21-Sep-2001  21:52  5.1.2600.14   86,016  Smlogsvc.exe  i386   21-Sep-2001  21:52  5.1.2600.14  227,840  Smlogsvc.exe  Itanium 64-bit				

Situação
A Microsoft informa que este problema pode ocorre em seu(s) produto(s) listado(s) na secção "Aplica-se" deste artigo. Esse problema foi corrigido primeiro no Windows XP Service Pack 1.
Propriedades

ID do Artigo: 308276 - Última Revisão: 01/12/2015 18:57:02 - Revisão: 4.0

  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
  • kbnosurvey kbarchive kbqfe kbhotfixserver kbbug kberrmsg kbfix kbsysadmin kbwinxpsp1fix KB308276
Comentários