Você está offline; aguardando reconexão

PROCEDIMENTOS: Exportar nomes do Catálogo de endereços do Windows XP para outro programa

O suporte para o Windows XP terminou

A Microsoft terminou o suporte para o Windows XP em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

Este artigo foi publicado anteriormente em BR308665
Sumário
Este artigo passo a passo descreve como é possível exportar os nomes do Catálogo de endereços do Windows XP para outro programa. O Catálogo de endereços oferece um lugar conveniente para armazenar informações de contato a fim de facilitar a recuperação de programas como o Microsoft Outlook, Microsoft Outlook Express, Microsoft Internet Explorer, Microsoft NetMeeting e Microsoft Phone System.

voltar ao início

Abrir o Catálogo de endereços

Para abrir o Catálogo de endereços, clique em Iniciar, aponte para Todos os programas, aponte para Acessórios e clique em Catálogo de endereços. Você também pode abrir o Catálogo de endereços pelo Outlook Express clicando em Catálogo de endereços no menu Ferramentas.

voltar ao início

Exportar contatos do Catálogo de endereços para outro Catálogo de endereços do Windows

Você pode exportar os contatos do Catálogo de endereços para outros arquivos (.wab) do Catálogo de endereços do Windows, bem como para o catálogo particular de endereços do Microsoft Exchange ou para um arquivo de valores separados por vírgulas (.csv).

Para realizar a exportação para outro Catálogo de endereços do Windows:
  1. Em Catálogo de endereços, aponte para Exportar no menu Arquivo e clique em Catálogo de endereços (WAB).
  2. Localize e clique no arquivo de catálogo de endereços do Windows para o qual você deseja realizar a exportação e, em seguida, clique em Abrir.
voltar ao início

Exportar contatos do Catálogo de endereços para outros formatos do Catálogo de endereços

Você também pode exportar os arquivos do Catálogo de endereços para todos os outros formatos de catálogo de endereços.

Para realizar a exportação para outros formatos de catálogo de endereços:
  1. Em Catálogo de endereços, aponte para Exportar no menu Arquivo e clique em Outro catálogo de endereços.
  2. Clique no tipo de arquivo ou catálogo de endereços para o qual você deseja realizar a exportação e, em seguida, clique em Exportar.
voltar ao início









Propriedades

ID do Artigo: 308665 - Última Revisão: 11/05/2001 12:54:00 - Revisão: 1.0

  • Microsoft Windows XP Professional Edition
  • kbhowto kbhowtomaster kbtool KB308665
Comentários
dy>