Entrar

OL2000: Comunicação com email: parte 8: excluindo mensagens

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

310489
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sumário
As informações abordadas neste artigo são fornecidas por: Microsoft Press.

Este artigo é a parte 8 de uma série de treze artigos que explicam como usar o Outlook 2000 se comunique através do email. Para exibir outros artigos desta série, consulte "Recursos adicionais" seção mais adiante neste artigo.

Essas informações são trechos do livro Quick Course in Microsoft Outlook 2000 , capítulo 3: "Comunicação com email".
Mais Informações

Excluindo mensagens

Nos primórdios do email, as pessoas seriam geralmente mantenha antigo mensagens de email para que eles tinham um registro de endereços de seus remetentes. Como ele é tão fácil adicionar emails à lista de contatos, esse motivo para manter as mensagens antigas não existe mais, e depois você leu a maioria das mensagens, você provavelmente desejará excluí-los. Para demonstrar como excluir mensagens, você vai limpar pasta Itens enviados, mas lembre-se de que o procedimento é o mesmo para qualquer pasta de email do Outlook.

 Picture		  of Sent Items icon
ícone de itens enviados
  1. Clique no botão Meus atalhos e, em seguida, clique no ícone Itens enviados na barra do Outlook para exibir uma listagem no espaço de trabalho de todas as mensagens que você enviou.  Picture of Sent Items				folder
  2. Escolha Selecionar tudo no menu Editar e, em seguida, clique no botão Excluir na barra de ferramentas. Em vez de excluir, na verdade, as mensagens, Outlook transfere para a pasta Itens excluídos, dando a você outra oportunidade para mudar de idéia sobre livrar deles.  Picture of Deleted				Items icon
    ícone de itens excluídos
  3. Clique no botão Atalhos do Outlook e, em seguida, clique no ícone Itens excluídos na barra do Outlook para exibir o conteúdo da pasta.
  4. Você realmente deseja excluir esses arquivos, portanto, escolha Esvaziar pasta ' itens excluídos ' no menu Ferramentas . Clique em Sim quando for perguntado se você quiser se livrar dos itens de BOM.
  5. Exibir o conteúdo da caixa de entrada e exclua quaisquer mensagens que você não precisa. Certifique-se de manter os cinco mensagens que você enviou para si mesmo.
não salvar mensagens enviadas

Para manter seus arquivos do Outlook fique muito grande, você pode desativar a opção que salva automaticamente uma cópia de todas as mensagens enviadas na pasta Itens enviados. Escolha ' Opções ' no menu Ferramentas e clique botão Opções de mensagem na guia Preferências Cancelar seleção o Salvar cópias de mensagens em itens enviados pasta Marque caixa na seção Controle de mensagem e clique em OK duas vezes. Se você desejar salvar uma determinada mensagem de saída na pasta Itens enviados, clique no botão Opções na janela de mensagem antes de enviar a mensagem, marque a caixa de seleção Salvar mensagem enviada para , designar um local e clique em Fechar .

Se você deseja excluir permanentemente mensagens sem ter que posteriormente lidar com eles na pasta Itens excluídos, escolha Opções no menu ' Ferramentas ' e selecionar a caixa de seleção Esvaziar O excluídos itens pastas ao sair na seção Geral na guia outras . Em seguida, o Outlook apaga o conteúdo da pasta toda vez que você sair do programa.

RECURSOS ADICIONAIS

Para obter informações adicionais, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
307377OL2000: Comunicação com email: parte 1: usar a caixa de entrada
310484OL2000: Comunicação com email: parte 2: compondo mensagens
310485OL2000: Comunicação com email: parte 3: endereçamento mensagens rapidamente
310486OL2000: Comunicação com email: parte 4: anexando arquivos às mensagens
310491OL2000: Comunicação com email: parte 5: enviar e recuperar mensagens
310487OL2000: Comunicação com email: parte 6: responder às mensagens
310488OL2000: Comunicação com email: parte 7: encaminhamento de mensagens
307438OL2000: Comunicação com email: parte 9: organizando mensagens
310580OL2000: Comunicação com email: parte 11: usando pastas
310581OL2000: Comunicação com email: parte 12: mover mensagens
310582OL2000: Comunicação com email: parte 13: organizar mensagens com o Assistente de regras
Referências
As informações contidas neste artigo são trechos do livro Quick Course in Microsoft Outlook 2000 , publicado pela Microsoft Press.

Picture		  of Quick Course book
http://www.microsoft.com/mspress/books/4556.aspx

Saiba mais sobre o Quick Course in Microsoft Outlook 2000

Para obter mais informações sobre esta publicação e outros títulos da Microsoft Press, consulte http://mspress.microsoft.com.
kbmspressexcerpt inf kbgraphxlinkcritical como instruções como

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 310489 - Última Revisão: 02/24/2014 12:52:42 - Revisão: 3.3

  • Microsoft Outlook 2000
  • Microsoft Outlook 2000 Service Pack 1
  • kbnosurvey kbarchive kbmt kbhowto KB310489 KbMtpt
Comentários