Os usuários de voz experimentar uma qualidade de áudio no ambiente de O365-D/ITAR Lync

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Sintomas
Os usuários experimentarão instâncias freqüentes de má qualidade de áudio ou de chamadas desconectado inesperadamente em ambientes Microsoft Lync Online no Microsoft Office 365 dedicado (D O365) / ITARwhen usarem Enterprise Voice ou conferência discada.
Causa
O problema pode ocorrer se uma ou mais das seguintes condições forem verdadeiras:
  • A mídia percorre um proxy ou firewall que está fazendo a inspeção de pacotes.
  • O caminho entre o Lync Online dedicado estadodo o serviço Lync Online está comprometido.
  • O provedor de Network (PSTN), rede telefônica pública comutada está com problemas.
Resolução
Veja como:
  1. Examine theQuality do relatório de experiência (QoE) e resolver localmente. Revise os dados do QoE para a chamada específico no qual o usuário enfrentou o problema examinando o relatório de diagnóstico de chamada do usuário (da Home Page de relatórios). Existem vários motivos possíveis para chamada de baixa qualidade e a organização deve usar os dados do QoE para eliminar a rede ou equipe de suporte a problemas de portadora antes que ele entra em contato com a Microsoft.

    Observação:Se não tiver certeza de como acessar os relatórios de QoE, por favor, envolva seu gerente de prestação de serviço para a URL.
  2. Se você suspeitar que o problema for com a Microsoft, colete as seguintes informações:
    • O problema de áudio aconteceram para usuários que usaram PSTN para discar para uma conferência?
      • Se Sim, forneça a URL de conferência e o número de discagem que foi usado.
      • Em caso afirmativo, foram todos os usuários que discagem no afetado?
    • Se o problema não tenha ocorrido durante uma conferência, qual é o endereço SIP do usuário?
    • O que é o número de telefone do usuário PSTN?
    • Que tipo de dispositivo está sendo usado pelo usuário PSTN (móvel, fixo, PBX)?
    • Qual foi o tempo aproximado do problema?
    • Esse tipo de problema ocorrer com freqüência em toda a organização?
    • Descreva o problema de áudio e qual usuário foi afetado:
      • Eco: Você ouvir sua própria voz ou eco de voz de outra pessoa.
      • Com erros: Voz é ininteligível, como quando um telefone celular está fora do intervalo ou música está distorcida.
      • Baixo volume: as pessoas dizem que parece muito fraca ou outras pessoas som fraca demais.
      • Áudio unidirecional: É possível ouvir o chamador, mas o chamador não aqui, ou vice-versa.
      • Outros: Explique.
    • O relatório de diagnóstico de chamada.
    • O Office Communicator e o Lync registram arquivos (também conhecido como o UCCAPI e ETL) do usuário Session Initiation Protocol (SIP) que participaram de chamada (se os logs estão disponíveis). Para obter informações sobre esses registros, clique no número abaixo para ler o artigo na Base de Conhecimento da Microsoft:
      2604292 Como coletar arquivos de log do Office Communicator, Lync e Skype para Business Client
      Para obter mais informações, clique no número de artigo a seguir para visualizar o artigo na Base de Conhecimento Microsoft:
      2663997 Como solucionar problemas do Lync 2010 conferência atendente aplicativo (CAA) no Office 365 dedicado ou ITAR
  3. Entre em contato com o suporte do Microsoft Online Services por envio on-lineou por telefone. Certifique-se de que você tenha essa informação nas proximidades, juntamente com informações detalhadas sobre as etapas de solução de problemas que você fez.

Propriedades

ID do Artigo: 3116322 - Última Revisão: 11/24/2015 16:32:00 - Revisão: 2.0

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