Erro de "AADSTS65005" ao tentar entrar em serviços Microsoft Cloud

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Sintomas
Quando você usa um aplicativo de empresa para entrar ou autenticar para um dos serviços de nuvem da Microsoft, como o Office 365, Intune, Dynamics, BI de energia ou do Azure, você recebe a seguinte mensagem de erro:

AADSTS65005: O aplicativo cliente tem acesso ao recurso solicitado. A solicitação falhou porque o cliente não tiver especificado este recurso em sua lista de requiredResourceAccess.
Causa
Aplicativo da empresa não pode ser registrado com o Azure Active Directory ou pode não ter as permissões corretas aplicadas.
Mais Informações
Para obter mais informações sobre como registrar seu aplicativo com o Azure Active Directory, consulte o seguinte site da Microsoft:

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Propriedades

ID do Artigo: 3124219 - Última Revisão: 01/19/2016 18:12:00 - Revisão: 1.0

Microsoft Azure Active Directory, Microsoft Office 365, Microsoft Intune

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