Nenhum som por um curto período após a primeira conexão de alto-falantes HDMI ou DP

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3124888
Sintomas
Na primeira vez que você o hot plug (plug-in quando o dispositivo está ligado) HDMI ou DP alto-falantes, você não ouve nenhum som para cerca de 20 segundos.
Causa
Na primeira vez que você conectar os alto-falantes, o Windows tem que consultar algumas informações. Na próxima vez que você conectá-lo, isso não acontece, como as informações são armazenadas em cache.
Resolução
A Microsoft está ciente desse problema com o Windows 10.


Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3124888 - Última Revisão: 12/17/2015 19:10:00 - Revisão: 1.0

Windows 10

  • kbnoindex kbmt KB3124888 KbMtpt
Comentários