Os usuários não podem acessar suas caixas de correio devido a um endereço de proxy incorreto no O365 dedicado/ITAR

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Sintomas
No Microsoft Office 365 dedicado/ITAR, os usuários não podem acessar suas caixas de correio.
Causa
Esse problema ocorre porque os usuários possuem um endereço de proxy inválida na lista de seus endereços de e-mail.
Resolução
Se esse problema envolve um endereço SIP ou proxy gerenciado, consulte os seguintes artigos da Base de Conhecimento Microsoft:


Para todos os outros casos, remova o endereço do proxy incorreto ou incorretos e espere um ciclo de sincronização ocorra replicar para o ambiente gerenciado. Consulte "6.1.15 sectionin regra de fluxo de atributo ProxyAddresses a MMSSPP identidade sincronização manual.
Mais Informações

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Propriedades

ID do Artigo: 3132805 - Última Revisão: 01/05/2016 15:45:00 - Revisão: 1.0

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