Inicia o dispositivo Windows 10 na tela de boas-vindas e como "Outro usuário"

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3134791
Sintomas
Quando você ativa um novo dispositivo Windows 10 pela primeira vez, o dispositivo pode iniciar na tela de boas-vindas, que exibe aoutro usuário, em vez de iniciar nas de OOBE (configuração). Nessa situação, você não pode fazer logon para o dispositivo ou usar o Windows.
Causa
Esse problema ocorre porque um processo crítico do Windows (dwm.exe) Falha ao iniciar.

<msonly></msonly>
Em algumas circunstâncias, o driver de vídeo envia TDR (tempo limite de recuperação detectar) que leva ao winlogon para parar e reiniciar o DWM (por padrão). Se o TDR acontecer logo no início da seqüência de inicialização (antes que a máquina de estado winlogon é totalmente initalized, ou antes de winlogon mesmo lançou o DWM pela primeira vez) há uma condição onde pode entrar em loop de onde o dwm está sendo finalizado repetidamente. Uma vez nesse loop, a sessão é encerrada que faz com que para fazer logon como outro usuário

Resolução
Para contornar esse problema, execute as seguintes etapas:
  1. Pressione e mantenha pressionada a tecla Shift.
  2. Pressione ou clique o botão liga / desliga no canto inferior direito da tela de boas-vindas.
  3. Pressione ou clique na opção de reinicialização.
Se isso não funcionar, pressione e mantenha o botão liga / desliga durante 30 segundos para reiniciá-lo completamente. Verifique a documentação que veio com o dispositivo para obter as etapas exatas.
Situação
A Microsoft confirmou que este é um problema nos produtos Microsoft que estão listados na seção "Aplica-se a".
Catálogo de superfície

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3134791 - Última Revisão: 03/10/2016 00:06:00 - Revisão: 1.0

Windows 10

  • kbtshoot kbexpertiseinter kbsurveynew kbmt KB3134791 KbMtpt
Comentários