Solucionando problemas de um item de calendário ou email no Outlook para o Office 365 dedicado/ITAR

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Sintomas
Usuários podem ter um problema com um calendário ou um item em sua caixa de correio no Microsoft Office 365 dedicado/ITAR, como com o funcionamento de uma mensagem de ausência temporária, um lembrete ou uma regra.
Causa
Pode haver várias causas dos problemas relatados sobre um item em uma caixa de correio. Este artigo explica como diagnosticar e solucionar esses tipos de problemas.
Resolução
Quando você trabalha com um usuário que relata um problema em suas caixas de correio, é importante certificar-se de que os dados corretos são documentados sobre o problema e que as etapas apropriadas sejam seguidas para resolver o problema.
  1. É importante que os usuários executem a versão mais recente do seu cliente Outlook. Normalmente são lançadas novas versões do Outlook para corrigir problemas comuns. Essas informações estão disponíveis no arquivo -> orunder Ajuda(no Outlook 2010) arquivo -> Conta do Office(no Outlook 2013). Os seguintes recursos estão disponíveis para realçar as versões mais recentes do cliente que está disponível para os usuários:
  2. Revisão da Práticas recomendadas do Outlook Se o problema envolve o calendário.
  3. Instrua o usuário a executar uma verificação usando a ferramenta de analisador de configuração do Office (OffCAT). Essa ferramenta examina os detalhes no perfil do usuário e destaca vários problemas conhecidos e as correções disponíveis. Essa verificação inclui itens de calendário podem ter misconfigurations.Information e instruções de download estão disponíveis emKB 2812744 informações sobre a ferramenta de analisador de configuração do Office (OffCAT). Detalhes sobre as verificações de item de calendário incluídas no OffCAT estão disponíveis emKB 2678030 ferramenta de informações sobre como verificar o calendário para o Outlook (CalCheck).
  4. Dependendo do problema, um administrador pode ter que baixar o Microsoft Exchange Server MAPI Editor (MFCMPAI) para resolver um problema.

    Requisitos
    • Administrador deve ter permissões de acesso total à caixa de correio.
    • Deve ser criado um perfil on-line da caixa de correio.
    MFCMPAI está disponível para download em http://MFCMAPI.codeplex.com.

    Alguns cenários requerem MFCMAPI. Por exemplo:
  5. Se o problema não for resolvido após as etapas anteriores, colete os seguintes detalhes:
    • Quem é afetado pelo problema?
    • O que não está funcionando conforme o esperado (incluindo exemplos específicos)?
    • Onde está sendo enfrentou o problema?
    • Quando o problema começou?
    • Como o problema afeta os processos de trabalho do usuário?
  6. Coletar uma StepsRecorder(PSR) do problema do problema para ajudar a explicar o cenário e capturar capturas de tela e a experiência do usuário. Para obter mais informações sobre PSR, consulte Como usar o gravador de passos do problema?
Quando você contrata a Microsoft para obter assistência adicional, fornecem a verificação de OffCAT, o PSR e detalhes de escopo.

Propriedades

ID do Artigo: 3140299 - Última Revisão: 02/18/2016 05:22:00 - Revisão: 2.0

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