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Os usuários em uma implantação do Exchange híbrido não podem acessar grupos do Office 365 no Outlook 2016

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PROBLEMA
Você tem uma implementação híbrida do Exchange Online no Office 365 e do Exchange Server local. Nessa situação, seu registro de descoberta automática resolve para um servidor do Exchange no local e caixas de correio dos usuários do Exchange estão Online. Quando você criar um grupo do Office 365 nesse cenário, os usuários não podem acessar o grupo por meio do Microsoft Outlook 2016. No entanto, os usuáriospodem acessar o grupo por meio do Outlook na web.
Causa
Esse problema ocorre se o endereço SMTP primário do Office 365 grupo usa um formato incorreto. Por exemplo: <Office365GroupName>@contoso.com.

Grupos modernos usam um arquivo Autodiscover XML que está localizado na pasta %LocalAppData%\Microsoft\Outlook\16. O endereço SMTP primário do grupo deve usar o seguinte formato: </Office365GroupName>
AutoD. <> </> Nome_do_grupo> @contoso.mail.onmicrosoft.com

Se o endereço SMTP primário do grupo é <> </> Nome_do_grupo> @contoso.com, a solicitação de descoberta automática falhar porque nenhum objeto existe no ambiente local que representa o grupo.
SOLUÇÃO
Altere o endereço SMTP primário do grupo do Office 365. Para fazer isso, execute o seguinte comando do Windows PowerShell:
Set-UnifiedGroup Alias -PrimarySmtpAddress <Office365GroupName>@contoso.mail.onmicrosoft.com
MAIS INFORMAÇÕES
Para obter mais informações, consulte Usar o PowerShell para gerenciar grupos do Office 365.

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Aviso: este artigo foi traduzido automaticamente

Proprietăți

ID articol: 3168347 - Ultima examinare: 11/29/2016 18:38:00 - Revizie: 3.0

Microsoft Exchange Online, Outlook 2016

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