Não é possível adicionar outra caixa de correio no Outlook após a migração para Office 365 dedicado/ITAR (vNext)

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 3187967
Sintomas
Depois que sua caixa de correio for movida para 365 de escritório dedicado/ITAR (vNext), você enfrentar os seguintes problemas:
  • Um usuário que tenha uma caixa de correio herdada dedicada é listado no catálogo de endereços com um ícone que representa um contato externo.
  • Quando você tentar adicionar outra caixa de correio do Microsoft Outlook, você recebe a seguinte mensagem de erro:

    Uma captura de tela a mensagem de erro
  • Quando você tenta adicionar um representante no Outlook, o usuário é listado com um traço vermelho no ícone e, em seguida, você recebe a seguinte mensagem de erro:

    Uma captura de tela a mensagem de erro
Causa
Todos os objetos de usuário de email representando caixas de correio locais devem ter um objeto de RecipientDisplayType que permite que eles sejam adicionados como delegados e caixas de correio adicionais. Esses objetos são considerados "ACLable". Atualmente, a Microsoft está trabalhando em uma correção para esse problema.

Resolução
Para confirmar que esse é o problema que está enfrentando, examine o objeto no selecionador de pessoas do Outlook. Para fazer isso, execute as seguintes etapas:
  1. No cliente Outlook, clique em arquivo, clique em informaçõese, em seguida, clique em Configurações de conta.
  2. Selecione acesso de representante.
  3. Clique em Adicionare, em seguida, examine o objeto específico:

    Uma captura de tela da página Adicionar usuários
Se o objeto tiver um traço vermelho no ícone, o usuário não tiver o correto RecipientDisplayType definido. Até que a correção for totalmente implantada, contate a Microsoft para resolver esse problema. Você podeenviar um incidente de suporte on-line oferecer suporte ao Microsoft Online Services. Ou, você pode entre em contato com o suporte do Microsoft Online Services por telefone.

Observação: Depois que você for notificado de que uma alteração foi feita para o objeto, que 24 horas para que a alteração a ser feita para o local Offline Address Book (OAB).

Para solucionar esse problema, adicione a conta como uma conta de email adicionais. Para fazer isso, execute as seguintes etapas:
  1. No cliente Outlook, clique em arquivo, clique em informações, clique em Configurações de contae, em seguida, clique em Configurações de contanovamente.

    Uma captura de tela da página de configurações da conta
  2. Sobre o E-mail , clique em novo.

    Uma captura de tela da página de configurações da conta
  3. Na página Configuração automática de conta , digite o nome da caixa de correio de sala, endereço de e-mail e a senha da conta.

    Uma captura de tela da página configuração automática de conta
  4. Clique em Avançar. Descoberta automática irá localizar a caixa de correio e configurar a conta.

Mais Informações

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3187967 - Última Revisão: 10/06/2016 00:15:00 - Revisão: 3.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbgraphic kbgraphxlink kbmt KB3187967 KbMtpt
Comentários