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"Sua solicitação não pôde ser concluída. Por favor, tente novamente"erro quando um usuário tenta pesquisar o log de auditoria no Office 365

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PROBLEMA
Quando um usuário tenta pesquisar o log de auditoria no Centro de conformidade de segurança & do Office 365, o usuário recebe a seguinte mensagem de erro:
Não foi possível concluir a solicitação. Tente novamente e se o problema persistir, contate o administrador.
Causa
O usuário não é atribuído à função de Logs de auditoria somente para exibição ou os Logs de auditoria no Exchange on-line.
SOLUÇÃO
Criar um grupo de função personalizada no Centro de administração do Exchange, adicione a função de Logs de auditoria somente para exibição ou Logs de auditoria e, em seguida, adicionar o usuário como um membro do novo grupo de função. Para fazer isso, execute as seguintes etapas:

  1. Abra a Central de administração do Exchange. Para obter mais informações, consulte Centro de administração do Exchange no Exchange Online.
  2. Clique em permissões, clique em funções de administradore, em seguida, clique em novo () para criar um novo grupo de função.
  3. O "grupo de função novo" da página, faça o seguinte:

    1. Especifique um nome para o grupo de funções.
    2. Na caixa funções , clique em Adicionar (), adicione os Logs de auditoria somente para exibição ouLogs de auditoriafunção e, em seguida, clique em OK.
    3. Na caixa de membros , clique em Adicionar (), adicionar o usuário e, em seguida, clique em Salvar.
MAIS INFORMAÇÕES
Para obter mais informações, consulte Pesquisar o log de auditoria no Centro de conformidade de segurança & do Office 365.

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Aviso: este artigo foi traduzido automaticamente

Proprietăți

ID articol: 3193501 - Ultima examinare: 10/13/2016 23:03:00 - Revizie: 2.0

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