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Recusou a entrega de mensagem enviada para a pasta pública

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Clique aqui para ver a versão em Inglês deste artigo: 319753
Sintomas
As mensagens enviadas para uma caixa de correio pasta pública não podem ser entregue e você pode receber um non-delivery report (NDR) similar à seguinte:
Mensagem----original-----
De: Administrador do sistema
Enviada: date
Para: e-mail address
Assunto: Não entregue: sua mensagem não foi entregue alguns ou todos os destinatários pretendidos.
Os seguintes destinatários não podem ser alcançados: e-mail address na date
A mensagem alcançou o sistema de email do destinatário; porém, entrega foi recusada.
Tente reenviar a mensagem. Se ele ainda falhar, contate o administrador do sistema.
<ExchangeServerName. .com Your_DomainName 5.2.1 # >
Causa
Esse problema ocorre se uma das seguintes condições for verdadeira:
  • causa 1 : O anônimo permissões para a pasta pública foram definidas como nenhum. Pastas públicas precisa criar pelo menos permissão concedida como anônimo.

    Observação Você defina as permissões anônimas na guia permissões da pasta especificada.
  • causa 2 : A pasta pública tem o design no conjunto de sinalizador de andamento.
.
Resolução
Use um dos seguintes métodos para resolver esse problema.

Observação Se o problema é causado por causa 1, use o método 1 para resolver o problema. Se o problema é causado por causa 2, use o método 2 para resolver o problema.

Método 1

Conceder criar pelo menos permissão como anônimo para a pasta pública. Para fazer isso, execute as seguintes etapas:
  1. Clique em Iniciar , aponte para programas , aponte para Microsoft Exchange e, em seguida, clique em System Manager .
  2. No Gerenciador de sistema do console Gerenciamento Microsoft (), localize a pasta pública que você deseja configurar.
  3. No menu ação , clique em Propriedades .
  4. Clique na guia permissões e, em seguida, clique em Client Permissions .
  5. Na caixa na parte superior da caixa de diálogo Permissões de cliente , selecione anônimo . Na caixa de funções , altere a função de Nenhum para o nível de acesso que você deseja. Por exemplo, selecione o nível padrão de acesso como Colaborador .
  6. Clique duas vezes em OK .

Método 2

Se a pasta pública tem o design no conjunto de sinalizador de progresso, siga estas etapas:
  1. Inicie o Outlook.
  2. Clique com o botão direito do mouse na pasta pública e, em seguida, clique em Propriedades .
  3. Clique na guia Administração .
  4. Se Proprietários somente estiver selecionada no campo está disponível para esta pasta , clique para selecionar a caixa de seleção todos os usuários com permissão de acesso .
  5. Clique em OK .
XADM

Propriedades

ID do Artigo: 319753 - Última Revisão: 12/03/2007 04:54:02 - Revisão: 5.5

Microsoft Exchange 2000 Server Standard Edition, Microsoft Exchange Server 2003 Enterprise Edition, Microsoft Exchange Server 2003 Standard Edition, Microsoft Windows Small Business Server 2003 Premium Edition, Microsoft Windows Small Business Server 2003 Standard Edition

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