Mensagem de erro "o host não pode ser encontrado" quando você envia ou receber mensagens no Outlook 2000

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 320759
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Se você tentar enviar ou receber mensagens, você receberá uma mensagem de erro, semelhante à mensagem de erro, informando que seu Post Office Protocol versão 3 (POP3) ou Simple Mail Transfer Protocol (SMTP) não foi possível encontrar o host:
O host HostName não foi encontrado. Verifique se você inseriu o nome do servidor corretamente. Conta: AccountName, Server: ServerName, protocolo: POP3, porta: Secure (SSL): não, erro de soquete 11001, número do erro 0x800CCC0D
Além disso, não é possível fazer o ping ou estabelecer uma conexão Telnet com o servidor de email.
Causa
Esse comportamento pode ocorrer se você tiver software de firewall da Zone Labs, tal como ZoneAlarm ou do ZoneAlarm Pro, instalado no computador. Esses programas podem evitar que comunicações com o servidor de email.
Resolução
Para resolver esse comportamento, remova o software de firewall da Zone Labs do computador. Para fazer isso, consulte a documentação do programa ou contate a Zone Labs no seguinte site da Zone Labs para obter mais informações:
Mais Informações
Para obter mais informações sobre o ZoneAlarm ou entrar em contato com Zone Labs, consulte o seguinte site da Zone Labs: Para obter informações adicionais sobre como solucionar uma mensagem de erro semelhante quando você usar o Microsoft Outlook em um computador que esteja configurado como um cliente de compartilhamento de conexão com a Internet (ICS), clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
252322OL2000: (CW) mensagem de erro: O servidor não pôde ser encontrado usando a conexão ICS
Para obter informações adicionais sobre como solucionar uma mensagem de erro semelhante com o Microsoft Outlook Express e o ZoneAlarm, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
274456Erro ao localizar servidores POP3 ou SMTP ao enviar ou receber emails
Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

A Microsoft fornece terceiros informações de contatos para ajudá-lo a encontrar suporte técnico. Essa informações de contatos podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações contatos de terceiros.
OL2K

Propriedades

ID do Artigo: 320759 - Última Revisão: 12/07/2015 10:27:55 - Revisão: 3.2

Microsoft Outlook 2000

  • kbnosurvey kbarchive kbmt kberrmsg kbprb KB320759 KbMtpt
Comentários