A moeda deste projeto diferente da configuração moeda no modelo global da empresa mensagem "" quando você importa um projeto para a empresa

O suporte para o Office 2003 terminou

A Microsoft terminou o suporte para o Office 2003 em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 324502
Sintomas
No Microsoft Project, quando você importa seu projeto para a empresa ou ao importar recursos do seu projeto à lista de recursos da empresa, você receberá a seguinte mensagem:
A moeda para este projeto é diferente da configuração da moeda especificada no modelo global da empresa.

Quando os recursos neste projeto são salvas para o pool de recursos da empresa, eles usarão a moeda especificada no modelo global da empresa.
Observe que se você clicar em OK em resposta a esta mensagem, você poderá continuar com as etapas nas páginas restantes do assistente Importar recursos para adicionar recursos da empresa ou importar o projeto.
Causa
Esse comportamento pode ocorrer se um símbolo de moeda não for especificado no modelo global da empresa.
Resolução
Para resolver esse problema, adicione um símbolo de moeda ao modelo global da empresa. Para fazer isso, execute as seguintes etapas:
  1. Inicie o Microsoft Project e conecte ao Microsoft Project Server usando a conta de administrador.
  2. No menu Ferramentas , aponte para Opções da empresa e, em seguida, clique em Abrir Global da empresa .
  3. No menu Ferramentas , clique em Opções e, em seguida, clique na guia Exibir .
  4. Em Opções de moeda para ' global de empresa para com check-out ' , digite o símbolo de moeda que deseja. Por exemplo, digite $ .
  5. Clique em OK .
  6. No menu arquivo , clique em Salvar e, em seguida, clique em Fechar .
Mais Informações
Você pode adicionar um recurso à lista de recursos da empresa adicionando um recurso diretamente a partir de um projeto, ou usando o Assistente para importação de recursos. Você também pode importar projetos no Microsoft Project Server usando o Assistente para importação de projetos.

Para iniciar o Assistente para importação de recursos, execute estas etapas:
  1. Inicie o Microsoft Project e conecte ao Microsoft Project Server usando a conta de administrador.
  2. No menu Ferramentas , aponte para Opções da empresa e, em seguida, clique em Importar recursos para empresa .

    O Assistente para importação de recursos é iniciado.
  3. Clique em Avançar .
  4. Siga as instruções nas páginas do Assistente para adicionar recursos do seu projeto à lista de recursos da empresa.
Para iniciar o Assistente para importação de projetos, execute estas etapas:
  1. Inicie o Microsoft Project e conecte ao Microsoft Project Server usando a conta de administrador.
  2. No menu Ferramentas , aponte para Opções da empresa e, em seguida, clique em Importar projeto para empresa .

    O Assistente para importação de projetos é iniciado.
  3. Clique em Avançar .
  4. Siga as instruções nas páginas do Assistente para importar a versão padrão de um projeto ou para importar versões adicionais de um projeto.
PRJ2002 PRJ2003 PRJ2007

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 324502 - Última Revisão: 11/28/2006 00:45:14 - Revisão: 2.3

Microsoft Office Project Professional 2007, Microsoft Office Project Professional 2003, Microsoft Project 2002 Professional Edition

  • kbmt kbprb KB324502 KbMtpt
Comentários