Barra de título do Word pisca ou o programa Word pára de responder quando o Word estiver sendo executado

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 812075
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você tentar usar o Microsoft Word, um ou mais dos seguintes sintomas ocorrem:
  • Barra de título do Word pisca quando você clica em Imprimir .
  • Barra de título do Word pisca quando você clica em Ajuda .
  • Barra de título do Word pisca quando você clica em Salvar como .
  • O botão de barra de tarefas do Windows para o Word pisca.
  • Word pára de responder.
  • Você receber uma mensagem de erro que é semelhante à seguinte quando você clicar em Finalizar tarefa no Gerenciador de tarefas para finalizar uma instância sem resposta do Word:
    O Word não pode fechar porque uma caixa de diálogo ativa está aberta.
  • Você receber uma mensagem de erro de página inválida.
  • Você receber uma mensagem de erro semelhante à seguinte mensagem de erro "Erro de aplicativo Navw32.exe":
    A instrução em "0x77f57pd2" consultou a memória em "0x00c50010". A memória não pôde ser lida. Clique em OK para encerrar o programa.
Causa
Esse problema pode ocorrer se você ativar o plug-in Norton AntiVirus para Microsoft Office no seu computador.
Resolução
Para resolver esse problema, visite o seguinte site da Symantec para obter uma versão atualizada do plug-in Norton AntiVirus para o Office ou para obter ajuda com a reconfiguração do plug-in Norton AntiVirus para Office:
Como Contornar
Para obter mais informações sobre como solucionar esse problema, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
329820Como usar programas do Office com o plug-in do Norton AntiVirus Office
Mais Informações
Para informações sobre como contatar Symantec Corporation, visite o seguinte site: Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.
A Microsoft fornece terceiros informações de contatos para ajudá-lo a encontrar suporte técnico. Essa informações de contatos podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações contatos de terceiros.

WD WD2002 WD2000 officeav.dll officeaviss WD2003

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 812075 - Última Revisão: 12/08/2015 01:50:16 - Revisão: 5.3

Microsoft Office Word 2003, Microsoft Word 2002 Standard Edition, Microsoft Word 2000 Standard Edition

  • kbnosurvey kbarchive kbmt kbtshoot kb3rdparty kberrmsg kbprb KB812075 KbMtpt
Comentários