Servidor mensagem de erro de tempo limite ao tentar se conectar ao seu WorldNet at & t emails Server

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 813516
Sintomas
Quando você tenta se conectar ao servidor de email WorldNet at & t, você pode receber um erro de tempo limite do servidor, e você não poderá se conectar a um dos seguintes servidores de email WorldNet:
  • Servidor de email (POP3) de entrada: postoffice.worldnet.att.net
  • Servidor de email (SMTP) de saída: mailhost.worldnet.att.net
Causa
Esse problema ocorre porque os servidores de email que estão listados na "Sintomas" seção só são usados quando você se conecta a at & t Worldnet email servidores por meio de uma conexão com a at & t Worldnet.
Resolução
Para resolver esse problema, exiba o usuário de WorldNet at & t é referência técnica.

Você está usando o Outlook Express 5 ou o Outlook 2000 com uma conexão WorldNet at & t

A Microsoft fornece terceiros informações de contatos para ajudá-lo a encontrar suporte técnico. Essa informações de contatos podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações contatos de terceiros.

Você estão usando o Outlook Express 5, Outlook Express 6 ou o Outlook 2000 com uma conexão WorldNet at & t ou uma conexão não at & t WorldNet (ISP de terceiros)

Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

Aviso: este artigo foi traduzido automaticamente

Proprietăți

ID articol: 813516 - Ultima examinare: 01/09/2006 19:33:11 - Revizie: 3.1

Microsoft Outlook 2000, Microsoft Outlook Express 6.0, Microsoft Outlook Express 5.0

  • kbmt kbprb KB813516 KbMtpt
Feedback