Você está offline; aguardando reconexão

Como redefinir as opções do usuário e as configurações de registro no Word

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 822005
Este artigo é uma consolidação dos seguintes artigos disponíveis anteriormente: 289294; 211793

Importante Este artigo contém informações sobre como modificar o registro. Certifique-se de fazer backup do registro antes de modificá-lo. Certifique-se de que você saiba como restaurar o registro caso ocorra um problema. Para obter mais informações sobre como fazer backup, restaurar e modificar o registro, clique no número abaixo para ler o artigo na Base de Conhecimento Microsoft:
256986 Descrição do registro do Microsoft Windows
Sumário
Este artigo descreve vários métodos que você pode usar para redefinir as opções de usuário e as configurações de registro no Microsoft Office Word.

Há dois tipos básicos de opções que você pode definir no Word. Essas opções são as seguintes:
  • Opções que afetam o modo de operação do programa. (As informações para esse tipo de opção são geralmente armazenadas no registro do Microsoft Windows.)
  • As opções que afetam a formatação ou a aparência de um ou mais documentos. (As informações para esse tipo de opção são armazenadas em modelos ou documentos.)
Ao solucionar problemas de comportamento incomuns no programa ou em um documento, primeiro determine se o problema pode ser causado por formatação, opções ou configurações. Se o comportamento ocorrer em vários documentos, recomendamos que você tente redefinir o Microsoft Word para as configurações do programa padrão.

Como redefinir as opções do usuário e as configurações de registro no Word

Para que possamos redefinir opções do usuário e configurações do registro no Microsoft Word para você, vá para a "Veja aqui uma correção fácil"a seção. Se você preferir redefinir opções do usuário e configurações do registro no Microsoft Word, você mesmo, vá para a "Desejo corrigir sozinho"a seção.

Veja aqui uma correção fácil

Para corrigir esse problema automaticamente, clique no botão Download . Na caixa de diálogo Download de arquivo , clique em Executar ou Abrire, em seguida, siga as etapas no assistente fix fácil.
  • Este assistente pode estar apenas em inglês. No entanto, a correção automática também funciona em outras versões de idioma do Windows.
  • Se você não estiver no computador que apresentou o problema, salve a solução de correção fácil em uma unidade flash ou em um CD e execute-a no computador que apresentou o problema.

Desejo corrigir sozinho

Aviso: Problemas sérios podem ocorrer se você modificar o Registro incorretamente usando o Editor do registro ou usando outro método. Esses problemas podem exigir que você reinstale seu sistema operacional. A Microsoft não garante que esses problemas possam ser solucionados. Modificar o registro de sua responsabilidade.

Para redefinir manualmente uma chave do registro, primeiro você deve excluí-lo. Para fazer isso, execute as seguintes etapas:

Importante: Sempre exporte uma chave do registro antes de excluí-lo. Essa etapa é importante, porque talvez você precise restaurar a funcionalidade fornecida pela chave.
  1. Saia de todos os programas do Microsoft Office.
  2. Clique em Iniciar, Executar, tipo Regedite, em seguida, clique em OK.
  3. Expanda as pastas apropriadas para localizar a chave do registro que você deseja excluir. (Consulte o "Locais principais das configurações do Word no registro do Windows"seção).
  4. Clique para selecionar a chave que você deseja excluir.
  5. Use um dos seguintes métodos, conforme apropriado para seu sistema operacional:
    • No Microsoft Windows 2000, clique em Exportar arquivo do registro no menu Registro , digite um nome de arquivo para a cópia de backup da chave e, em seguida, clique em Salvar.
    • No Windows XP e versões posteriores ou no Microsoft Windows Server 2003 e versões posteriores, clique em Exportar no menu Arquivo , digite um nome de arquivo para a cópia de backup da chave e, em seguida, clique em Salvar.
  6. Certifique-se de que a chave recém-exportada esteja selecionada e, em seguida, clique em Excluir no menu Editar .
  7. Quando você for solicitado para responder a uma das seguintes mensagens, clique em Sim:
    • Tem certeza de que deseja excluir esta chave?
    • Tem certeza de que deseja excluir esta chave e todas as suas subchaves?
  8. Saia do Editor de Registro.
Depois que você excluir uma chave do registro e reinicie o programa, o Word executará o programa de instalação para reconstruir corretamente a chave do registro. Se quiser recriar a chave do registro antes de executar o programa, repare a instalação seguindo as etapas de "Reparar o Word (Office)"a seção.
Mais Informações

Locais principais das configurações do Word no registro do Windows

Você pode redefinir algumas configurações do Word, como as chaves de Dados do Word e Opções no registro do Windows, usando o utilitário de solução de problemas contido no modelo Support.dot.

Chave do Word

Word 2016

HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Word
Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word
Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word
As alterações feitas na chave HKEY_CURRENT_USER são espelhadas nas seguintes chaves do Word 2003, Word 2002 e Word 2000:

Word 2003
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\11.0\Word
Word 2002
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\10.0\Word
Word 2000
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\9.0\Word
A diferença entre o local de "HKEY_CURRENT_USER" e o HKEY_USER"local é que o primeiro se aplica somente ao usuário atual do sistema e o segundo é o local padrão para todos os usuários. No entanto, as entradas do Word são os mesmos para ambos os locais. Portanto, qualquer alteração feita em um local é automaticamente refletida no outro local.

Observação: O restante desta seção, todas as referências à árvore HKEY_CURRENT_USER também se aplicam à árvore de HKEY_USERS, exceto para os programas do 2007 Microsoft Office 2007 e, quando indicado de outra forma.

A chave de dados e as opções são as áreas alteradas com mais frequência.

Chave de dados

Word 2016

HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Word\Data
Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Data
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Data
Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Data
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Data
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Data
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Data
Essa chave contém informações binárias para listas "usado mais recentemente", incluindo o arquivo usado mais recentemente lista e mais recentemente usados lista do catálogo de endereços. Essa chave também contém configurações de "Controle de alterações" e "Editar".

Chave de opções

Word 2016

HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Word\Options
Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Options
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Options
Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Options
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Options
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Options
Esta chave armazena as opções que você pode definir a partir do Microsoft Word, alterando as opções do menu ou executando o utilitário de opções do registro. Para obter mais informações, consulte a seção "Usar o registro opções utilitário".

As opções são em dois grupos: opções e configurações opcionais padrão. Opções padrão são estabelecidas durante o processo de instalação. Você pode alterá-las modificando as opções no Word. (Para modificar as opções no Word, clique em Opções no menu Ferramentas ).

Essas opções podem ou não podem aparecer no registro.

Chave de assistentes

Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Wizards
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Wizards
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Wizards
Todos os padrões do assistente são armazenados nesta chave. Essas configurações são criadas na primeira vez que você executar um assistente.

Chave comum

Word 2016

HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Common
Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Common
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Common
Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Common
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Common
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Common
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Common
Essa chave é usada por outros programas Microsoft, como os programas do Office. Essas configurações são compartilhadas entre programas. As alterações feitas nas configurações de um programa também aparecem nas configurações do outro programa.

Chave de ferramentas compartilhadas

Word 2016, 2013, 2010, 2007, 2003, 2002 e 2000:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools

Essa chave contém os caminhos para todos os utilitários do Windows. (O caminho pode incluir utilitários como Equation, WordArt e MS Graph). Caminhos para filtros gráficos e conversores de texto estão também registrados nesse local.

Reparar o Word (Office)

O Word pode detectar e reparar problemas associados à instalação. Esse recurso usa o Windows Installer para corrigir problemas com arquivos ausentes e reparar as configurações do registro.

Você pode usar os seguintes métodos para corrigir ou redefinir os arquivos e valores do Word:
  • Método 1: usar o recurso "Detectar e Reparar"
  • Método 2: reparar o Word na Instalação do Modo de de Instalação
  • Método 3: reinstalar o Word (Office)

Método 1: usar o recurso "Detectar e Reparar" ou "Diagnóstico do Microsoft Office"

Observação: este método é o modo menos agressivo de reparação. Se esse método não resolver o problema, você ainda terá que usar um dos outros métodos.

Para executar o recurso Detectar e Reparar no Word 2003 e em versões anteriores do Word, clique em Detectar e Reparar no menu Ajuda do Word. O recurso Detectar e Reparar corrige e repara o Word. Todos os arquivos, entradas do registro e atalhos opcionais para todos os programas do Office são verificados e reparados. Se você executar detectar e reparar do Word, todos os outros programas do Office também são verificados. Esse recurso executa apenas uma soma de verificação.

O recurso Detectar e Reparar pode também restaurar os atalhos de programa do Word no menu Iniciar . Para restaurar os atalhos de programa do Word, clique em Ajuda, clique em Detectar e Reparar e, em seguida, clique para escolher a caixa de seleção Restaurar meus atalhos ao reparar .

Se o recurso Detectar e Reparar não corrigir o problema, talvez seja necessário reinstalar o Word. O recurso Reinstalar, na caixa de diálogo Modo de Manutenção, executa a mesma ação que o recurso Detectar e Reparar, exceto que o recurso Reinstalar copia um arquivo quando os arquivos são da mesma versão. O recurso Detectar e Reparar não copia sobre o arquivo quando o arquivo de instalação possui a versão correta e a soma de verificação.

Observação: o recurso Detectar e Reparar não repara documentos danificados ou chaves de dados danificadas no registro ou no modelo Normal.

Se um arquivo que o Word usa na Inicialização estiver faltando, o Windows Installer instala automaticamente esse arquivo antes de iniciar o programa.

No Word 2007, execute o recurso Diagnóstico do Microsoft Office. Para fazer isso, clique no Botão do Microsoft Office, clique em Opções do Word, clique em Recursos e, em seguida, clique em Diagnosticar.

No Word 2010, repare Word ou o conjunto do Office instalado no Painel de Controle.

Método 2: reparar o Word na Instalação do Modo de de Instalação

Observação: este método é um modo moderado de reparo. Se esse método não resolver o problema, talvez seja necessário reinstalar o Word.

O processo de Instalação do Modo de Manutenção é semelhante ao processo encontrado em versões anteriores do Word. O processo de Instalação do Modo de Manutenção permite reparar, adicionar ou remover recursos e remover o programa. "Reparar" é um recurso no Modo de Manutenção que encontra e, em seguida, corrige os erros em uma instalação.

Para executar um reparo do Modo de Manutenção, siga estas etapas:
  1. Saia de todos os programas do Office.
  2. Use um dos seguintes métodos, dependendo do seu sistema operacional:
    • No Windows 7 ou Windows Vista, clique em Iniciare, em seguida, digite Adicionar ou remover.
    • No Windows XP ou Windows Server 2003, clique em Iniciar e, em seguida, clique em Painel de Controle.
    • No Windows 2000, clique em Iniciar, aponte para Configurações e, em seguida, clique em Painel de Controle.
  3. Abra Adicionar ou Remover programas.
  4. Clique em alterar ou remover programas, clique em Microsoft Office (Microsoft Office Word) ou a versão do Office ou do Word que você tem na lista de programas instalados atualmente e, em seguida, clique em Alterar.
  5. Clique em Reparar ou Reparar Word (Reparar o Office) e, em seguida, clique em Continuar ou Avançar .
  6. No Word 2003 e em versões anteriores do Word, clique em Detectar e reparar erros na minha instalação do Word ou clique em Detectar e reparar erros na minha instalação do Office, clique para selecionar a caixa de seleção Restaurar meus atalhos do Menu Iniciar e, em seguida, clique em Instalar.

Método 3: reinstalar o Word (Office)

Observação: Este método é o modo mais agressivo de reparação. Esse modo redefine o Word para suas configurações padrão, exceto para as configurações que são armazenadas no modelo global (normal. dot ou normal. dotm). Para fazer isso no Word 2003 e em versões anteriores do Word, siga estas etapas:
  1. Saia de todos os programas do Office.
  2. Use um dos seguintes métodos, dependendo do seu sistema operacional:
    • No Windows 7 ou Windows Vista, clique em Iniciar e, em seguida, digite Adicionar/Remover.
    • No Windows XP ou Windows Server 2003, clique em Iniciar e, em seguida, clique em Painel de Controle.
    • No Windows 2000, clique em Iniciar, aponte para Configurações e, em seguida, clique em Painel de Controle.
  3. Abra Adicionar ou Remover programas.
  4. Clique em Alterar ou remover programas, clique em Microsoft Office 2003 (Microsoft Office Word 2003) ou na versão do Office ou do Word que você tem na lista de Programas instalados atualmente e, em seguida, clique em Alterar.
  5. Clique em Reparar Word (Reparar o Office) e, em seguida, clique em Avançar.
  6. Clique em Reinstalar o Word (Reinstalar o Office) e, em seguida, clique em Instalar.
Para obter mais informações sobre o Word 2007 ou Word 2010, clique no número do artigo a seguir para visualizar o artigo na Base de Conhecimento da Microsoft:
924611 Como instalar o Office 2007 individuais recursos ou reparar o Office 2007 instalado programas

Modelos e suplementos

Modelo global (normal. dot ou dotm)

Para impedir alterações de formatação, entradas de AutoTexto e macros que são armazenadas no modelo global (normal. dot ou Normalm.dot) que afetam o comportamento do Word e de documentos abertos, renomeie seu modelo global (normal. dot ou dotm). Renomear o modelo permite que você determine rapidamente se o modelo global está causando o problema.

Ao renomear o modelo Normal.dotm no Word 2007 ou nas versões posteriores, ou o modelo Normal.dot no Word 2003 e nas versões anteriores, você redefine diversas opções para as configurações padrão. Eles incluem estilos personalizados, barras de ferramentas personalizadas, macros e entradas de AutoTexto. É altamente recomendável que você renomeie o modelo, em vez de excluir o modelo Normal.dotm ou Normal.dot. Se você determinar que o modelo é o problema, será possível copiar os estilos personalizados, barras de ferramentas personalizadas, macros e entradas de AutoTexto do modelo Normal.dot que foi renomeado.

Certos tipos de configurações podem criar mais de um modelo Normal.dotm ou Normal.dot. Essas situações incluem casos em que diversas versões do Word estão em execução no mesmo computador ou em que várias instalações de estação de trabalho existem no mesmo computador. Nessas situações, certifique-se de renomear a cópia correta do modelo.

Para renomear o arquivo de modelo global, siga estas etapas:
  1. Saia de todos os programas do Office.
  2. Clique em Iniciar, Executar, tipo cmde, em seguida, clique em OK.
  3. Digite o comando a seguir, conforme apropriado para a versão do Word que você está executando e pressione Enter:
    • O Word 2002 e Word 2003:
      REN %userprofile%\Application Data\Microsoft\Templates\Normal.dot OldNormal
    • O Word 2007 e Word 2010:
      REN %userprofile%\Application Data\Microsoft\Templates\Normal.dotm OldNormal.dotm
  4. Tipo sair, e então pressione Enter.
Quando você reiniciar o Word, um novo modelo global (Normal.dot) é criado, que contém as configurações padrão do Word.

Suplementos (WLLs) e modelos nas pastas de inicialização do Office e Word

Ao iniciar o Word, o programa automaticamente carrega modelos e suplementos localizados nas pastas de inicialização. Erros no Word podem ser o resultado de conflitos ou problemas com um suplemento.

Para determinar se um item em uma pasta de inicialização está causando o problema, você pode esvaziar temporariamente a pasta. O Word carrega os itens da pasta de inicialização do Office e do Word.

Para remover itens das pastas de inicialização, siga estas etapas:
  1. Feche todas as instâncias do Word, incluindo o Microsoft Outlook, se o Word estiver definido como seu editor de email.
  2. Use um dos seguintes métodos, conforme apropriado para a versão do Word que você está executando:
    • Word 2002:
      Clique em Iniciar, Executar, tipo %ProgramFiles%\Microsoft\Office\Office10\Startup\e, em seguida, clique em OK.
    • Word 2003:
      Clique em Iniciar, clique em Executar, digite %programfiles%\Microsoft\Office\Office11\Startup\e clique em OK.
    • Word 2007:
      Clique em Iniciar, clique em Executar, digite %programfiles%\Microsoft\Office\Office12\Startup\e clique em OK.
    • Word 2010:
      Clique em Iniciar, clique em Executar, digite %programfiles%\Microsoft\Office\Office14\Startup\e clique em OK.
    • 2013 do Word:
      Clique em Iniciar, clique em Executar, digite %programfiles%\Microsoft\Office\Office15\Startup\e clique em OK.
  3. Clique com o botão direito do mouse em um dos arquivos contidos na pasta e, em seguida, clique em Renomear.
  4. Após o nome do arquivo, digite . old, e então pressione Enter.
    Importante Anote o nome original do arquivo. Talvez você precise renomear o arquivo com o nome original.
  5. Inicie o Word.
  6. Se você não puder mais reproduzir o problema, você descobriu o suplemento específico que causa o problema. Se for necessário ter os recursos fornecidos pelo suplemento, contate o fornecedor do suplemento para obter uma atualização.

    Se o problema não for resolvido, renomeie o suplemento usando seu nome original e, em seguida, repita as etapas 3 a 5 para cada arquivo na pasta de inicialização.
  7. Se você ainda puder reproduzir o problema, clique em Iniciar, Executar, tipo %UserProfile%\Application Data\Microsoft\Word\Startup.e, em seguida, clique em OK.
  8. Repita as etapas 3 a 5 para cada arquivo na pasta inicialização.

Suplementos de COM

Suplementos de COM podem ser instalados em qualquer local, e são instalados por programas que interagem com o Word.

Para exibir a lista de suplementos de COM no Word 2010, clique no botão Microsoft Office, clique em Opções e, em seguida, clique em Suplementos.

Para exibir a lista de suplementos de COM no Word 2007, clique no botão Microsoft Office, clique em Opções do Word e, em seguida, clique em Suplementos.

Para exibir a lista de suplementos de COM instalados no Word 2003 e em versões anteriores, siga estas etapas:
  1. No menu Ferramentas, clique em Personalizar.
  2. Clique na guia Comandos .
  3. Na lista Categoria , clique em Ferramentas.
  4. Arraste o comando de Suplementos de COM para uma barra de ferramentas.
  5. Clique em Fechar.
  6. Clique no novo botão de Suplementos de COM para exibir os suplementos de COM carregados com o Word.
Se os suplementos estiverem listados na caixa de diálogo Suplementos de COM , desative temporariamente cada suplemento. Para fazer isso, desmarque a caixa de seleção para cada suplemento de COM listado e, em seguida, clique em OK. Ao reiniciar o Word, ele não carregará os suplementos de COM.

Use o utilitário de opções do registro

Você pode usar o utilitário de opções do registro para examinar e alterar as configurações do Word no registro do Windows. O utilitário de opções do registro está localizado no modelo Support.dot.

Observação: O modelo Support.dot não está incluído no Word 2007 ou nas versões posteriores.

Para obter mais informações sobre o utilitário de opções do registro, clique nos números a seguir para visualizar os artigos na Base de Conhecimento da Microsoft:
820917 Como alterar opções do Word no registro do Windows para o Word 2003
289506 Como instalar e usar o modelo Support. dot no Word 2002

Resumo das opções do Word e onde elas são armazenadas

Observação: na tabela a seguir, "Modelo" refere-se ao modelo Normal.dot ou a um modelo personalizado.
Nome da configuraçãoLocal de armazenamento
Texto formatado por AutoCorreçãoNormal.dotm ou Normal.dot
Entradas compartilhadas por AutoCorreção. Arquivos ACL user.acl
Caminho de Gravação AutomáticaRegistro
AutoTextoModelo
Nome da empresaWinword.exe
Atribuições de teclas personalizadasModelo
Substituição de fonteRegistro
MacrosDocumento/modelo
Edição de imagemRegistro
Imprimir formulários de dadosDocumento
Ajustar à gradeRegistro
EstilosDocumento/modelo
Barras de ferramentasDocumento/modelo
Informações do usuárioRegistro
Exibir barras de ferramentasModelo
Exibir/barras de ferramentasModelo
Partes do documentoModelo
Listas de AutoCorreção são compartilhadas entre programas do Office. As alterações que fizer para as entradas de AutoCorreção e configurações quando você está em um programa são imediatamente disponibilizadas para outros programas. Além disso, o Word pode armazenar itens de AutoCorreção são compostos de texto formatado e elementos gráficos.

Informações sobre a AutoCorreção são armazenadas em vários locais. Esses locais estão listados na tabela a seguir.
Informações de AutoCorreçãoLocal de armazenamento
Entradas de AutoCorreção compartilhadas por todos os programas. Arquivo ACL na pasta %UserProfile%\Application Data\Microsoft\Office.
Entradas de AutoCorreção usadas apenas pelo Word (texto formatado e elementos gráficos)Normal.dot
Configurações de AutoCorreção (corrige duas iniciais maiúsculas, coloca em maiúscula os nomes dos dias, substitui o texto ao digitar)Registro
Configurações de AutoCorreção usadas apenas pelo Word (corrige o uso acidental da tecla CAPS LOCK, coloca em maiúscula a primeira letra das frases)Registro
word2003 word 2002 WD2002 Wd2000 Word 2000 WD2007 WD2010 WD2013 WD2016 fixit corrigir fixme

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 822005 - Última Revisão: 08/18/2016 08:20:00 - Revisão: 27.0

Word 2016, Microsoft Word 2013, Microsoft Word 2010, Microsoft Office Word 2007, Microsoft Word 2002 Standard Edition, Microsoft Word 2000 Standard Edition

  • kbhowtomaster kbfixme kbmsifixme kbmt KB822005 KbMtpt
Comentários
/html>