Mensagem de erro "Erro de sistema 53. O caminho da rede não foi encontrado." ao tentar enviar uma mensagem da mala postal para um outro grupo de trabalho

O suporte para o Windows XP terminou

A Microsoft terminou o suporte para o Windows XP em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Ao tentar enviar uma mensagem de mala postal de um computador com base no Microsoft Windows XP para computadores em um outro grupo de trabalho, a seguinte mensagem de erro poderá ser exibida:
Erro de sistema 53.

O caminho da rede não foi encontrado.
Esses sintomas são enfrentados mesmo se os dois grupos de trabalho existirem na mesma sub-rede.
Causa
O problema ocorre se o Windows XP processar incorretamente a mensagem de mala postal e a mensagem não for transmitida para os computadores do outro grupo de trabalho
Resolução

Informações sobre o service pack

Para resolver esse problema, obtenha o service pack mais recente para o Microsoft Windows XP. Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de Dados de Conhecimento Microsoft (a página pode estar em inglês):
322389 Como obter o service pack mais recente do Windows XP

Informações sobre o hotfix

Um hotfix compatível foi disponibilizado pela Microsoft. No entanto, esse hotfix destina-se a corrigir somente o problema descrito neste artigo. Aplique-o somente aos sistemas que apresentarem esse problema específico. Testes adicionais podem ser realizados nesse hotfix. Portanto, se esse problema não o prejudicar seriamente, é recomendável que você aguarde o próximo service pack que contenha esse hotfix.

Para resolver esse problema, envie uma solicitação para o Atendimento ao Cliente Online Microsoft para obter o hotfix. Para enviar a solicitação online para obter o hotfix, visite o seguinte site da Microsoft:Observação Se problemas adicionais ocorrerem ou se uma solução de problemas for requisitada, pode ser necessário criar uma solicitação de serviço separada. Os custos normais de suporte serão aplicados a questões e problemas de suporte que não se qualifiquem a esse hotfix. Para criar uma solicitação de serviço separada, visite o seguinte site da Microsoft:
A versão em inglês desse hotfix apresenta os atributos de arquivo (ou posterior) listados na tabela a seguir. As datas e horários desses arquivos estão listados em formato UTC (Tempo Universal Coordenado). Ao exibir as informações sobre o arquivo, elas são convertidas para a hora local. Para localizar a diferença entre o UTC e a hora local, use a guia Fuso horário na ferramenta Data e Hora do Painel de Controle.

Windows XP

Data         Hora   Versão        Tamanho     Nome do arquivo ------------------------------------------------------  04-jun-2003  18:27  5.1.2600.1230  149.248  Netbt.sys

Windows XP 64-Bit Edition

Data         Hora   Versão        Tamanho     Nome do arquivo  -----------------------------------------------------   04-jun-2003  18:27  5.1.2600.1230  553.728  Netbt.sys
Situação
A Microsoft confirmou que esse é um problema nos produtos Microsoft que estão listados na seção "Aplica-se a". Esse problema foi corrigido pela primeira vez no Windows XP Service Pack 2 (SP2).
Mais Informações
Para obter mais informações, clique no número abaixo para ler o artigo na Base de Dados de Conhecimento Microsoft (a página pode estar em inglês):
824684 Descrição da terminologia padrão usada para descrever as atualizações de software da Microsoft
Propriedades

ID do Artigo: 822345 - Última Revisão: 12/08/2015 03:01:04 - Revisão: 3.1

Microsoft Windows XP Professional, Microsoft Windows XP Home Edition

  • kbnosurvey kbarchive kbbug kbfix kbqfe kbwinxpsp2fix kbwinxppresp2fix kbhotfixserver KB822345
Comentários