Você está offline; aguardando reconexão

Identificações do evento 1091 e 1085 aparecem no log de eventos do Aplicativo

O suporte para o Windows Server 2003 termina em 14 de julho de 2015.

A Microsoft terminou o suporte para o Windows Server 2003 em 14 de julho de 2015. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

Sintomas
Ao exibir o log de eventos do Aplicativo no sistema com base no Windows Server 2003, os dois eventos a seguir poderão ser exibidos:

Origem: Userenv, ID 1091
A extensão do lado do cliente de diretiva de grupo do IPSec pôde registrar dados RSOP (conjunto de diretivas resultante). Procure erros reportados anteriormente pela extensão.


Origem: Userenv, ID 1085
A extensão do lado do cliente de segurança IP não pôde ser executada. Procure erros reportados anteriormente pela extensão.

Causa
Esse comportamento ocorre se você tiver um domínio do Microsoft Windows 2000 que inclua os servidores com base no Windows Server 2003 e se você aplicar as diretivas do protocolo IPSec usando a Diretiva de Grupo. Essas mensagens de evento aparecem no log de eventos do Aplicativo sempre que essas diretivas forem aplicadas nos servidores com base no Windows Server 2003. Esses eventos não aparecem no log de eventos do Aplicativo do Windows 2000 Server.
Resolução

Informações sobre o hotfix

Um hotfix compatível foi disponibilizado pela Microsoft. No entanto, esse hotfix destina-se a corrigir somente o problema descrito neste artigo. Aplique-o somente aos sistemas que apresentarem esse problema específico. Testes adicionais poderão ser realizados nesse hotfix. Portanto, se esse problema não o prejudicar seriamente, é recomendável que você aguarde o próximo service pack que contenha esse hotfix.

Para resolver esse problema, envie uma solicitação para o Atendimento ao Cliente Online Microsoft para obter o hotfix. Para enviar a solicitação online a fim de obter o hotfix, visite o seguinte site da Microsoft:Observação Se problemas adicionais ocorreram ou uma solução de problemas for requerida, poderá ser necessário criar uma solicitação de serviço separada. Os custos normais de suporte serão aplicados a questões e problemas de suporte que não se qualifiquem a esse hotfix. Para criar uma solicitação de serviço separada, visite o seguinte site da Microsoft:

Pré-requisitos

Não há pré-requisitos.

Informações de substituição do hotfix

Esse hotfix não substitui nenhum outro.

Informações sobre o arquivo

A versão em inglês dessa correção tem os atributos de arquivo (ou posteriores) listados na tabela a seguir. As datas e horários desses arquivos estão listados em formato UTC (Tempo Universal Coordenado). Ao exibir as informações sobre o arquivo, elas são convertidas para a hora local. Para localizar a diferença entre o UTC e a hora local, use a guia Fuso horário na ferramenta Data e hora do Painel de Controle.
x86:   Data         Hora   Versão            Tamanho    Nome do arquivo   -----------------------------------------------------------   01-jul-2003  15:15  5.2.3790.67       120.832  Polstore.dll     IA64:   Data         Hora   Versão            Tamanho    Nome do arquivo   ------------------------------------------------------------   01-jul-2003  15:17  5.2.3790.67       322.560  Polstore.dll     IA64   01-jul-2003  15:15  5.2.3790.67       120.832  Wpolstore.dll    X86
Situação
A Microsoft confirmou que este é um problema nos produtos Microsoft que estão listados no início deste artigo.
Propriedades

ID do Artigo: 823608 - Última Revisão: 10/11/2007 05:04:00 - Revisão: 6.9

Microsoft Windows Server 2003, Web Edition, Microsoft Windows Server 2003, Standard Edition (32-bit x86), Microsoft Windows Server 2003, Enterprise Edition (32-bit x86), Microsoft Windows Server 2003, Enterprise x64 Edition

  • kbbug kbfix kbqfe kbwinserv2003presp1fix kbhotfixserver KB823608
Comentários
&t=">