O status de sincronização e o status on-line não correspondem ao trabalhar off-line no Outlook 2007 ou no Outlook 2003

O suporte para o Office 2003 terminou

A Microsoft terminou o suporte para o Office 2003 em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 827407
Sintomas
Se você fizer o Microsoft Office Outlook 2007 ou o Microsoft Office Outlook 2003 offline enquanto você está exibindo uma pasta pública, o status da rede do Outlook aparece como desconectado na barra de status, mas o status de sincronização na barra de status pode aparecer como aguardando para atualizar Public_folder. Onde Public_folder é o nome da pasta pública que você está exibindo.
Causa
Esse problema ocorre quando o Microsoft Outlook Offline arquivos as configurações incluem cache o conteúdo de algumas pastas públicas na pasta offline.
Como Contornar
Para contornar esse problema, remova as pastas públicas do cache de pasta offline. Para fazer isso:
  1. No menu Ferramentas , aponte para Enviar/receber , aponte para Configurações de envio/recebimento e, em seguida, clique em Definir grupos de envio/recebimento .
  2. Na lista, clique em Todas as contas ou clique no grupo de envio/recebimento que você deseja modificar e, em seguida, clique em Editar .
  3. Expanda Public Folders e, em seguida, expanda Favoritos .
  4. Clique para desmarcar todas as caixas de seleção que estão listadas na lista Favoritos .
  5. Clique em OK e, em seguida, clique em Fechar .
Situação
A Microsoft confirmou que este é um bug no Microsoft produtos que são listados na seção "Aplica-se a" deste artigo.
Sincronização de ol2003 OL11 OL2007

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 827407 - Última Revisão: 01/24/2007 20:52:16 - Revisão: 2.2

Microsoft Office Outlook 2003, Microsoft Office Outlook 2003 com o Gerenciador de Contatos Comerciais., Microsoft Office Outlook 2007, Microsoft Office Outlook 2007 with Business Contact Manager

  • kbmt kbstore kbemail kbnofix KB827407 KbMtpt
Comentários
" quando você colocar Office off-line. Fornece uma solução alternativa para esse problema." />
" quando você colocar Office off-line. Fornece uma solução alternativa para esse problema." />