Você está offline; aguardando reconexão

Mensagem de erro "O OneNote não pode acessar este arquivo para salvar as alterações" ao tentar salvar as alterações no OneNote 2003

O suporte para o Office 2003 terminou

A Microsoft terminou o suporte para o Office 2003 em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 828607
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você tenta salvar as alterações que você fez um Microsoft Office OneNote 2003 arquivo que você salvou anteriormente, você pode receber a seguinte mensagem de erro:

O OneNote não pode acessar este arquivo para salvar suas alterações:

\ path \ filename .one

Você pode tentar acessar o arquivo original novamente, salvar as alterações para um novo arquivo ou descartar suas alterações.
Causa
Esse problema pode ocorrer quando todas as seguintes condições existirem:
  • O arquivo (por exemplo, Test.one) é armazenado em um site do Microsoft Windows SharePoint Services.
  • O arquivo (Test.one) é aberto no computador a.
  • No computador B, você salvar uma seção local de seu arquivo do OneNote 2003 (no menu arquivo , clique em Salvar como ) como o mesmo arquivo (Test.one) que existe no site do Windows SharePoint Services e é aberto no computador a.
  • Fazer alterações no arquivo (Test.one no computador B) e saia do OneNote 2003.
Resolução
Para resolver esse problema, obtenha o Microsoft Office OneNote 2003 Service Pack 1.

Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
842774Descrição do OneNote 2003 Service Pack 1
Como Contornar
Para contornar esse problema, você só pode salvar as alterações para o arquivo de um computador. Para salvar as alterações que você deseja manter, execute essas etapas:
  1. Em cada computador onde o arquivo está aberto, no menu arquivo , clique em Sair .
  2. Se você for solicitado a salvar ou descartar as alterações, faça o seguinte:
    1. No computador que contém as alterações que deseja manter, clique em Descartar .
    2. No computador que contém as alterações que você deseja manter, clique em Salvar .
Situação
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na seção "Aplica-se a".
Esse problema foi corrigido primeiro no OneNote 2003 Service Pack 1.
STS

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 828607 - Última Revisão: 01/11/2015 23:24:46 - Revisão: 5.3

Microsoft Office OneNote 2003

  • kbnosurvey kbarchive kbmt kbtshoot kbonenote2003sp1fix kbnetwork kbconfig kbsavefile kberrmsg kbprb KB828607 KbMtpt
Comentários