Como organizar e exibir seus dados com a mostrar em grupos de recurso no Outlook 2007 e no Outlook 2003

O suporte para o Office 2003 terminou

A Microsoft terminou o suporte para o Office 2003 em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 831606
Sumário
Este artigo descreve como usar a mostrar em grupos de recurso no Microsoft Office Outlook 2007 e no Microsoft Office Outlook 2003. Mostrar em grupos de recurso é um recurso novo que foi introduzido no Outlook. Você pode usar a mostrar em grupos de recurso para organizar e exibir os dados do Outlook. Você pode usar a mostrar em grupos recurso para tornar mais fácil identificar conjuntos de dados que são retornados por uma configuração de determinado modo de exibição filtrado. Por exemplo, quando você exibir suas mensagens de email por data, o exibidos no recurso grupos organiza suas mensagens de email para apresentar os dados em títulos de grupo, como hoje, ontem e a semana passada.

back to the top

Como ativar a mostrar em grupos de recurso

Por padrão, a mostrar em grupos de recurso está ativada para todas as pastas do Outlook. Para ativar a mostrar em grupos de recurso para sua caixa de entrada, execute estas etapas:
  1. Inicie o Outlook.
  2. No painel esquerdo, clique em sua caixa de entrada pasta.
  3. No menu Exibir , aponte para Organizar por e clique para selecionar a caixa de seleção Mostrar em grupos .
Atualmente, não é possível ativar ou desativar a mostrar em grupos recurso para várias pastas ao mesmo tempo. Você deve ativar a mostrar em grupos de recurso para cada pasta.

Observação Se desejar redefinir o Outlook para a configuração de modo de exibição padrão, use o / cleanviews alternar quando você iniciar o Outlook.

back to the top

Como Sombrear cabeçalhos de grupo

Quando você organizar seus dados Outlook em grupos, você pode usar a opção Sombrear cabeçalhos de grupo para fornecer uma exibição visual contrastante das informações agrupadas com cabeçalhos de grupo colorido. Para ativar a opção Sombrear cabeçalhos de grupo , execute estas etapas:
  1. No menu Exibir , aponte para Organizar por , aponte para Modo de exibição atual e, em seguida, clique em Personalizar modo de exibição atual .
  2. Clique em outras configurações .
  3. Na área de linhas de grade e títulos de grupo , clique para selecionar a caixa de seleção cabeçalhos de grupo sombreamento . Observe que a opção Mostrar os itens em grupos também pode ser ativada ou desativada nesta área.
  4. Clique duas vezes em OK .
Observação A opção de cabeçalhos de grupo sombra corresponde ao esquema de cor selecionado do Windows XP. Por exemplo, se você estiver usando o esquema de cores verde-oliva, o recurso de títulos do grupo de sombreamento usa as cores que são consistentes com o esquema de cores verde-oliva.

back to the top

Como expandir ou recolher grupos

Quando você usa a mostrar em grupos de recurso, você pode ajustar como os grupos aparecem nas pastas de email para que você possa exibir somente os cabeçalhos de grupo ou todas as mensagens de email no grupo. Para expandir ou recolher grupos, aponte para Expandir/recolher grupos no menu Exibir e clique na opção que você deseja. Ou, você pode usar os atalhos de teclado para expandir ou recolher grupos, da seguinte maneira:
  • Para expandir ou recolher todos os grupos ao mesmo tempo, use CTRL + (sinal de mais) e CTRL-(sinal de subtração). Use a tecla + para expandir os grupos. Use CTRL - para recolher os grupos. Você deve usar a + e -chaves em seu teclado numérico para esses atalhos de teclado trabalhar.
  • Para expandir ou recolher um grupo específico que você está exibindo no momento, use a esquerda e as teclas seta para a direita. Use a seta esquerda chave para recolher um grupo. Use a tecla seta à direita para expandir um grupo.

back to the top

Como mover ou copiar grupos

Se você organizar seus emails por grupos, você pode facilmente mover ou copiar o conteúdo de grupo para um novo local. Se desejar selecionar todo o conteúdo de um grupo e, em seguida, mover ou copiar o conteúdo, você pode arrastar um cabeçalho de grupo para o novo local. Esta função torna mais fácil para selecionar e trabalhar com dados de um período específico ou com dados provenientes de outros conjuntos de grupos de dados. Para fazer isso, clique com o botão direito do mouse ou clique com o botão esquerdo para selecionar o grupo que você deseja mover ou copiar.

back to the top
Referências
Para obter mais informações sobre o Outlook / cleanviews inicialização alternar, clique em Microsoft Office Outlook ajuda no menu Ajuda , digite / cleanviews na caixa Procurar e pressione ENTER para exibir o tópico.

back to the top
grupos de OL2003 OL2007

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 831606 - Última Revisão: 01/24/2007 23:09:36 - Revisão: 2.2

Microsoft Office Outlook 2003, Microsoft Office Outlook 2007

  • kbmt kbconfig kbemail kbview kbfunctions kbhowtomaster kbinfo KB831606 KbMtpt
Comentários